Disconnessioni continue fttc 100

scottcr1

Nuovo Utente
Buongiorno a tutti, spero che qualcuno possa darmi qualche consiglio perché sono mesi che soffro di continue disconnessioni sulla fibra fttc e non riesco a venirne a capo.
Ho attivato una nuova linea nel mese di marzo, il tecnico è venuto a portarmi un nuovo cavo collegandolo ad una presa rj11 presente in appartamento; le altre prese sono tutte scollegate.
A circa 200m da casa mia è presente un piccolo armadio dal quale anni fa partiva un cavo che serviva il vecchio proprietario della mia abitazione; lo stesso cavo l'ho trovato tagliato a pochi metri dall'armadio. Per evitare passaggi volanti, vista l'impossibilità di sfilare il vecchio cavo dalla canalina, il tecnico ha quindi collegato il mio nuovo cavo giuntandolo ai pochi metri di quello vecchio ancora presenti e che portano fino all'armadio. Da questo armadio di strada partono, immagino, i collegamenti verso la centrale.
Nel primo mese dopo l'attivazione ho sempre navigato a circa 90Mb/s sui 100 previsti dal contratto, ma soprattutto non ho mai avuto alcun tipo di problema.
Successivamente, senza alcuna modifica all'interno del mio appartamento, oltre ad aver perso 5Mb/s di velocità, sono iniziate le disconnessioni continue e improvvise nell'arco della giornata. Parliamo di almeno 15-20 o anche più disconnessioni al giorno, della durata di circa 30 secondi, in cui la linea cade e il Fritzbox 7530 rinegozia la portante.
Succede quindi che quando il collegamento torna mi trovo ad aver perso, in modo random, dai 10 ai 30 Mb/s.
La connessione ricade nuovamente poco dopo e la portante cambia nuovamente, a volte scende e a volte torna alla massima attuale.
Per assurdo sembra che la linea sia più stabile quando il modem torna ad agganciare la portante massima attuale (circa 85Mb/s), ma dopo un tempo variabile da alcune decine di minuti ad alcune ore, le disconnessioni ricominciano.
Ho chiamato non so più quante volte il servizio client del mio operatore, mi sono state aperte diverse segnalazioni senza che nessun tecnico sia mai venuto a verificare la linea, nonostante le ripetute richieste da parte mia. Ogni volta, dopo due giorni dall'apertura della pratica, la stessa viene chiusa dai tecnici senza che il problema venga risolto. Lo stesso servizio clienti mi ha comunicato, in una recente telefonata, che l'ultima pratica aperta è stata chiusa senza alcun report da parte dei tecnici che avrebbero evaso la pratica; per tali motivi mi è impossibile capire se e cosa viene effettivamente verificato. Di certo nessuno è mai venuto a verificare la tratta che parte dal mio appartamento.
Trattandosi di disconnessioni improvvise immagino che i tecnici, vedendo che in quel momento il modem è connesso, chiudano la pratica.
Preciso infine di aver provato, tramite le impostazioni di linea del Fritz, a modificare la connessione per renderla più stabile, ma nonostante questo i problemi si presentano comunque.
Allego i parametri della linea precisando che il margine snr l'ho alzato manualmente io tramite le impostazioni del Fritzbox, selezionando la massima stabilità, perché sto cercando in ogni modo di limitare le disconnessioni ma, come detto, si presentano comunque.
Le immagini rappresentano la situazione prima e dopo l'ultima disconnessione, avvenuta mentre scrivevo.
Chiedo quindi aiuto a chi è più esperto di me per cercare di risolvere il problema, sperando ci sia una soluzione percorribile dato che non ho alcun aiuto da parte dei tecnici responsabili della linea.
Schermata 2019-09-05 alle 15.48.11.png

Schermata 2019-09-05 alle 15.50.01.png
Schermata 2019-09-05 alle 15.59.35.png
Schermata 2019-09-05 alle 15.58.57.png

Schermata 2019-09-05 alle 15.59.35.png Schermata 2019-09-05 alle 15.58.57.png Schermata 2019-09-05 alle 15.50.01.png Schermata 2019-09-05 alle 15.48.11.png
 

scottcr1

Nuovo Utente
Come scritto ho chiamato decine di volte chiedendo mi venisse mandato un tecnico per verificare l'intera tratta; purtroppo tutte le pratiche di intervento aperte sono state chiuse dopo due giorni senza vedere nessun operatore. Il problema delle giunzioni ci può stare ma non mi spiego come mai il primo mese fosse tutto perfetto mentre ora ho decine di disconnessioni al giorno
 

gatsuu

Utente Attivo
1,070
183
Hardware Utente
CPU
i5-6600k
Scheda Madre
Asrock Z170 Extreme 4
Hard Disk
SSD 840 EVO Samsung 256GB
RAM
8GB DDR4 2400MHZ Corsair LPX Vengeance
Scheda Video
XFX R9 390 Black Edition
Monitor
Samsung SyncMaster XL2270HD
Alimentatore
XFX 650w XTR 80 Gold+
Case
Corsair carbide SPEC-03
Sistema Operativo
Windows 10 PRO 64 bit
Hai provato con un diverso modem per verificare se avvengono le disconnessioni?
Il Fritz! soffre di sbalzi di tensione, se la rete elettrica ha "problemi" subito ne risente provocando il riavvio, ci sono più di qualche caso in merito a questa problematica.

Per verificare se è anche un tuo problema, puoi provare:

1) Ad utilizzare un altro modem che non sia un Fritz!
2) Collegare il Fritz! ad un UPS.
 

scottcr1

Nuovo Utente
Purtroppo ho provato con un modem di marca diversa ma il problema si presenta lo stesso.
Ho anche provato a staccare la presa principale e giuntare un cavo per collegare una presa in un'altra stanza ma non è cambiato nulla.
Ho verificato, per la parte che non corre nei corrugati, tutto il cavo che va dalla presa principale ed esce dall'appartamento raggiungendo l'armadio di strada. Il cavo è sano essendo stato posato nuovo nel mese di aprile.
Avevo letto anche io di problematiche dovute a sbalzi di tensione e per togliermi ogni dubbio mi farò prestare un ups per provare se cambia qualcosa, anche se il fatto che si disconnetteva anche l'altro modem che ho provato non mi lascia molte speranze.
Oggi sono connesso da questa mattina alle 4e30 senza problemi, stanotte si è riconnesso 3 volte. E' tutto imprevedibile, potrebbe saltare da un momento all'altro.
 
Purtroppo ho provato con un modem di marca diversa ma il problema si presenta lo stesso.
Ho anche provato a staccare la presa principale e giuntare un cavo per collegare una presa in un'altra stanza ma non è cambiato nulla.
Ho verificato, per la parte che non corre nei corrugati, tutto il cavo che va dalla presa principale ed esce dall'appartamento raggiungendo l'armadio di strada. Il cavo è sano essendo stato posato nuovo nel mese di aprile.
Avevo letto anche io di problematiche dovute a sbalzi di tensione e per togliermi ogni dubbio mi farò prestare un ups per provare se cambia qualcosa, anche se il fatto che si disconnetteva anche l'altro modem che ho provato non mi lascia molte speranze.
Oggi sono connesso da questa mattina alle 4e30 senza problemi, stanotte si è riconnesso 3 volte. E' tutto imprevedibile, potrebbe saltare da un momento all'altro.
Il mio caso e' emblematico. Anche io dopo un iniziale periodo di connessione stabile con il fritz box 7590 notai frequenti disconnessioni che portarono addirittura ad una riprofilazione automatica da 35b a 17a con 12 db di SNR. In pratica persi oltre 40 M. Dopo aver ricollegato il modem della tim (TIM HUB) chiamai il 187 e mi feci rimettere il mio profilo come da contratto. Solo dopo qualche mese ho capito che il Fritz Box e' molto sensibile alle variazioni di corrente in casa, per cui collegandolo ad uno stabilizzatore - ups non ho avuto piu' problemi.Nel tuo caso anche se ti e' capitato con altro modem, comunque varrebbe la pena fare questo tentativo.
 

Entra

oppure Accedi utilizzando