curioso miglioramento attenuazione

Stato
Discussione chiusa ad ulteriori risposte.

dogma

Utente Attivo
676
13
sta sera, dopo una bella disavventura con la fornitura di elettricità, per non riskiare di friggere qualcosa, visto che tutt'ora mentre scrivo ho quelli dell'A2A che spaccano la strada a pochi metri da me per trovare la fonte del problema (e se vi interessa saperlo, adesso ho una fornitura di emergenza che non so bene come hanno fatto a mettere), ho attaccato router, ps3 e tv ad un piccolo gruppo di continuità che ho in casa.

non so se è una coincidenza, ma il valore di attenuazione è passato da circa 14db mi pare (e cmq sono sicuro che era a cifra doppia) a 6db in uload, mentre in down è rimasto sempre a 23.5
riuscite a trovare una qualche spiegazione ?
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
E' quasi sicuramente un errore di lettura del router ;) Se provi a riavviarlo nel 99% dei casi torna come prima
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
E' quasi sicuramente un errore di lettura del router ;) Se provi a riavviarlo nel 99% dei casi torna come prima
Confermo, alla volte succede anche a me con l'attenuazione in down
 

dogma

Utente Attivo
676
13
bah, veramente l'ha fatto ancora.
e come ho detto, è da quando l'ho collegato ad un eaton ellipse 600.
che sia la protezione dalle sovratensioni della linea telefonica, di cui questo ups dispone ?
 

dogma

Utente Attivo
676
13
ho scoperto giusto sta sera (il come ve lo potete scoprire nella sezione network) che in pratica non avevo collegato l'alimentazione del router all'ups.
essendo andata via la corrente un paio di volte, è possibile che si sia danneggiato ?

anche se la vedo dura visto che il router funziona normalmente come al solito, senza dare problemi.

magari quelli dell'A2A, che stanno spaccando mezza via per trovare il gusto, hanno in qualche modo migliorato l'attebuazione.
e visto che alcuni sostengono che le vie del signore siano infinite :) .....
 
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Risposte
32
Visualizzazioni
19K

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 430 78.9%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 3.3%
  • Sono prenotato per la 1a dose

    Voti: 13 2.4%
  • Non so se vaccinarmi

    Voti: 15 2.8%
  • Non ho intenzione di vacciarmi

    Voti: 57 10.5%
  • Fatta anche la terza dose

    Voti: 12 2.2%