Corrispondenza valori con Speedfan

maverick53

Utente Attivo
62
0
Ho installato speed fan e non riesco a capire alcune cose..ho cercato in giro ma ci sono 1000 risposte diverse!! :help:
la temperature system (fissa a 41 gradi) e aux (46 gradi) a cosa corrispondono? perchè la temperatura dei due core (core 0 e core 1) è rispettivamente di 53 e 52 gradi, mentre quella della cpu è a 45? perche la ventola della cpu, nonostante sia impostata al 100%, varia (anche se di pochissimo e raramente) gli rpm?
grazie mille!!!
 

Inuyasha

UTENTE LEGGENDARIO
Utente Èlite
18,093
1,638
CPU
i5 3570K @ 4.4 Ghz
Dissipatore
Cooler Master Hyper 212 Evo
Scheda Madre
AsRock Z77 Extreme 4
HDD
SSD Samsung 850 EVO 500 GB (S.O) + Western Digital Blue da 2 TB
RAM
2X8 GB Corsair Vengeance Pro Series DDR3 2400 Mhz
GPU
GTX 960 MSI 4 GB ARMOR 2X
Monitor
Benq XL2720T
PSU
Corsair TX V2 650 W
Case
Cooler Master Silencio S600
OS
Windows 7 x64
Metti la versione free di Everest (ancora disponibile in rete), SpeedFan e' una bufala :lol: :asd:
 

maverick53

Utente Attivo
62
0
Inuyasha ha detto:
Metti la versione free di Everest (ancora disponibile in rete), SpeedFan e' una bufala :lol: :asd:

L'ho scaricato e installato ma francamente ho trovato più intuitivo speedfan...
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Inuyasha ha detto:
Metti la versione free di Everest (ancora disponibile in rete), SpeedFan e' una bufala :lol: :asd:
SpeedFan non è per nulla una bufala, ma ... richiede di impostarlo correttamente e necessita che i sensori impiegati dalla mobo siano contenuti nel suo database.
Everest è molto più semplice ma spesso anche lui non sa riconoscere i sensori ... specialmente la versione Free ( vecchia e inutile con le nuove mobo ) ... mentre nulla da dire per la versione Ultimate 4.0 ( da pagare però )
 

pixy

Utente Attivo
745
70
la temperatura system dovrebbe essere quella riferita al nb, aux potrebbe essere quella della scheda video

per quanto riguarda l'oscillazione minima dei rpm è una cosa normale, un leggerissimo calo di tensione e una forza maggiore di attrito sulla ventola possono esserne le cause
 

maverick53

Utente Attivo
62
0
pixy ha detto:
la temperatura system dovrebbe essere quella riferita al nb, aux potrebbe essere quella della scheda video

per quanto riguarda l'oscillazione minima dei rpm è una cosa normale, un leggerissimo calo di tensione e una forza maggiore di attrito sulla ventola possono esserne le cause

grazie mille:)...avrei altre cosucce da chidervi...nb per cosa sta? per quanto riguarda aux, potrebbe anche essere la scheda video però mi sembra strano..ora mi segna 46 gradi mentre ati tool me ne segna 40...e poi non ho ancora capito perchèla temperatura dei due core è così più alta della temperatura cpu!:boh:
 

pixy

Utente Attivo
745
70
nb sta per north bridge

per la temp di aux penso a questo punto sia proprio quella della scheda video ma io mi fiderei più di ati tool

per le temp dei core devi prendere quelle per corrette, quella generica della cpu si basa su un sensore posto non sui core e viene data in base ad un calcolo matematico, quindi meno affidabile

ma che sistema stai monitorando? se è un intel core 2 duo ti conviene usare tat o core temp, per le altre temp e voltaggi il software proprietario della tua scheda madre
 

maverick53

Utente Attivo
62
0
pixy ha detto:
nb sta per north bridge

per la temp di aux penso a questo punto sia proprio quella della scheda video ma io mi fiderei più di ati tool

per le temp dei core devi prendere quelle per corrette, quella generica della cpu si basa su un sensore posto non sui core e viene data in base ad un calcolo matematico, quindi meno affidabile

ma che sistema stai monitorando? se è un intel core 2 duo ti conviene usare tat o core temp, per le altre temp e voltaggi il software proprietario della tua scheda madre
si, è il core 2 duo e6400...ma core temp ti permette di regolare anche la velocità della ventola?
 

pixy

Utente Attivo
745
70
no non ti permette di farlo, potresti usarlo in accoppiata

core tep per verificare le temp precise dei 2 core e speed fan per la regolazione delle ventole

poi se ti accorgi che le temp dei core su speed fan e core temp sono quasi identiche puoi utilizzare solo il primo

fai un po di test e verifica l'attendibilità di speed fan sul tuo hardware
 

maverick53

Utente Attivo
62
0
pixy ha detto:
no non ti permette di farlo, potresti usarlo in accoppiata

core tep per verificare le temp precise dei 2 core e speed fan per la regolazione delle ventole

poi se ti accorgi che le temp dei core su speed fan e core temp sono quasi identiche puoi utilizzare solo il primo

fai un po di test e verifica l'attendibilità di speed fan sul tuo hardware
Grazie mille per i suggerimenti! ho scaricato core temp, le temperature che mi da sono le stesse di speedfan! ma secondo te non è troppo 51 gradi di temperatura per il core?
tra l'altro mi è venuto un dubbio, ma non vorrei fosse una boiata...se system fosse la temperatura del northbridge, aux potrebbe essere quella del southbridge o del chipset stesso?
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
aux da me ed da un mio amico è sempre a 125 gradi boh
 

pixy

Utente Attivo
745
70
aux di sicuro non indica le temp di sb (nn vengono rilevate), probabile che non sia un dato valido o come dicevo prima indichi le scheda video

i 51° sul core vengono rilevati quando sei in full o in idle, e con che frequenza e voltaggio sei sul procio?
 

maverick53

Utente Attivo
62
0
pixy ha detto:
aux di sicuro non indica le temp di sb (nn vengono rilevate), probabile che non sia un dato valido o come dicevo prima indichi le scheda video

i 51° sul core vengono rilevati quando sei in full o in idle, e con che frequenza e voltaggio sei sul procio?

51 gradi in idle,
Vcore:1.30V
+12v 8.66v
AV cc 3.42V

La frequenza non è mai stata modificata dall'acquisto del processore..
 

maverick53

Utente Attivo
62
0
Ho attivato lo speedstep dal bios, per ora la frequenza è di 1595 mhz a 1.144 v! con questa frequenza le temperature sono scese da quelle postate prima a 41 gradi per entrambi i core! è ancora troppo alta? secondo voi 1,144 per questa frequenza o 1.30v per 2200 mhz sono troppi o vanno bene così?
 

pixy

Utente Attivo
745
70
se hai lasciato tutto su auto quel voltaggio è quello applicato di default, che sicuramente si potrebbe abbassare anche mantenendo i 2200Mhz

il problema che le temp sono davvero alte soprattutto considerando che sei in idle

che dissipatore per la cpu utilizzi?

io sinceramente lo smonterei e proverei a rieffettuare il montaggio, magari è stato effettuato male e questo spiegerebbe le temp così elevate
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 508 78.2%
  • Fatta 1a dose, in attesa della 2a

    Voti: 21 3.2%
  • Sono prenotato per la 1a dose

    Voti: 12 1.8%
  • Non so se vaccinarmi

    Voti: 16 2.5%
  • Non ho intenzione di vacciarmi

    Voti: 71 10.9%
  • Fatta anche la terza dose

    Voti: 22 3.4%