PROBLEMA Cordless Siemens VoIP + Nuovo Modem Fibra TelecomItalia: le porte??

Stato
Discussione chiusa ad ulteriori risposte.

Geppo78

Nuovo Utente
9
0
Buongiorno a voi ragazzi: chiedo aiuto qui sperando di poter trovare una risoluzione al mio problema; chiedo ai moderatori di spostarlo nella sezione giusta eventualmente!

Da ieri a casa hanno attivato la Fibra di Telecom Italia e tutto funziona alla meraviglia. Il problema grande lo sto riscontrando su un cordless Siemens Voip al quale è collegato il numero di mia suocera.
Il servizio di Voip è offerto dalla società Cheapnet attraverso una configurazione SIP i cui parametri hanno sempre funzionato con il mio precedente gestore di rete fissa “Fastweb” sempre con fibra.
Da ieri il cordless non riesce più a connettersi al server voip del gestore. Credo, e spero, sia un banale problema di configurazione porte ma ammetto la mia ignoranza.
Al momento il cordless ha questi parametri di configurazione
Parametri.jpg
Potreste darmi una mano ad “aprire” le porte giuste sul modem evitandomi di fare un recesso dal contratto?? Mi dispiacerebbe davvero tanto.

Certo della vostra comprensione e fiducioso della vostra collaborazione….
Un saluto a tutti
Marco
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Cosi ad occhio devi aprire la 5060 e la 3478 , ma hai la fibra di Telecom intesa come FTTH o la FttCab?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Grazie mille, quanto torno a casa ci provo. Ho una FFTH. Altri suggerimenti???

potresti farci uno speedtest per vedere quanto va ? dovrebbe essere 100mega o sbaglio ? tra l altro saresti il primo nel forum ad averla anche se mi pare strano perché dovrebbe essere disponibile solo a Milano e te sei di Napoli
 

Geppo78

Nuovo Utente
9
0
potresti farci uno speedtest per vedere quanto va ? dovrebbe essere 100mega o sbaglio ? tra l altro saresti il primo nel forum ad averla anche se mi pare strano perché dovrebbe essere disponibile solo a Milano e te sei di Napoli

Perdonami tu, credo che tu abbia ragione. Su Napoli siamo su 30/3 nominali e ieri lo speed test si attestava su 28/2.8. Ho fatto confusione io.

Ma è normale invece secondo voi che siti di hosting non si aprano?? Posso chiedere a voi o apro un altro post??Siti come ddlstorage sul quale ho caricato i documenti di lavoro del negozio non si aprono dando questo errore "network tor not allowed" mentre drobpox.com invece mi si apre.
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Perdonami tu, credo che tu abbia ragione. Su Napoli siamo su 30/3 nominali e ieri lo speed test si attestava su 28/2.8. Ho fatto confusione io.

Ma è normale invece secondo voi che siti di hosting non si aprano?? Posso chiedere a voi o apro un altro post??Siti come ddlstorage sul quale ho caricato i documenti di lavoro del negozio non si aprono dando questo errore "network tor not allowed" mentre drobpox.com invece mi si apre.

prova a cambiare i server DNS , mi pareva infatti che la FTTH di Telecom sia solo a Milano anche se mi sarebbe piaciuto vedere qualche utente che faceva uno speedtest
 

Geppo78

Nuovo Utente
9
0
Cosi ad occhio devi aprire la 5060 e la 3478 , ma hai la fibra di Telecom intesa come FTTH o la FttCab?


Ho appena provato ad aprire le porte UDP da te indicate ma nulla ho messo come interna/esterna sia la 5060 che la 3478 puntandole all'indirizzo ip del cordless ma nulla....

Qualche altro suggerimento???
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ho appena provato ad aprire le porte UDP da te indicate ma nulla ho messo come interna/esterna sia la 5060 che la 3478 puntandole all'indirizzo ip del cordless ma nulla....

Qualche altro suggerimento???

nel caso della 5060 prova a mettere come porta interna la 5059 e quella esterna la 5061 , stesso discorso per la 3478 metti come porta interna la 3477 e quella esterna la 3479 poi vai qua : SpeedGuide.net :: Security Scan circa a fine pagina selezioni TCP e UDP e clicchi su START , se le porte si sono aperte ti dovrebbe dare il responso di porte aperte
 

Geppo78

Nuovo Utente
9
0
nel caso della 5060 prova a mettere come porta interna la 5059 e quella esterna la 5061 , stesso discorso per la 3478 metti come porta interna la 3477 e quella esterna la 3479 poi vai qua : SpeedGuide.net :: Security Scan circa a fine pagina selezioni TCP e UDP e clicchi su START , se le porte si sono aperte ti dovrebbe dare il responso di porte aperte

Ho come l'impressione che qualcosa non vada: ho seguito quanto da te suggerito ed alla fine del test mi dice:

Our Security Scan found NO open ports.

cosa posso aver sbagliato???
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ho come l'impressione che qualcosa non vada: ho seguito quanto da te suggerito ed alla fine del test mi dice:

Our Security Scan found NO open ports.

cosa posso aver sbagliato???

non saprei proprio se hai aperto le porte non dovrebbe esserci problema
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ultima modifica:

Geppo78

Nuovo Utente
9
0
perché hai aperto la porta 80 scusa ?

questa è la procedura corretta

https://assistenzatecnica.telecomit...umer_root&nodeId=/AT_REPOSITORY/510035#510035

sei sicuro che il telefono voip abbia quell indirizzo IP LAN ?


Si hai ragione la porta 80 è stato un tentativo... Adesso non è aperta, ed ad ogni modo me la da filtered e non open...

- - - Updated - - -

Problema risolto!!! E' stato sufficiente settare il C450ip con l'indirizzo Ip automatico e non assegnato a mano come con la precedente configurazione fastweb e per magia tutto è andato!

Fra l'altro credo non sia nemmeno necessario lasciare le porte aperte perchè adesso l'ip assegnato è .6 e le porte aperte erano sul .35

Grazie comunque per i preziosi consigli!!
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili