Copia incolla sul forum

Stato
Discussione chiusa ad ulteriori risposte.

Manolo De Agostini

Redazione
10,168
328
CPU
Intel Core i7 4770
Scheda Madre
MSI Z87-G45 GAMING
HDD
SSD Samsung 840 250 GB
RAM
8 GB
GPU
Zotac GeForce GTX 770 AMP!
Audio
Integrato Realtek
Monitor
Samsung 24
PSU
Thermaltake 750 W
Case
Cooler Master Trooper
OS
Windows 8
Molto strano, mi riescono senza problemi. :) hai installati tutti i plug-in (flash, java....) ?
 

berto.r

Utente Attivo
40
0
Manolo De Agostini ha detto:
Molto strano, mi riescono senza problemi. :) hai installati tutti i plug-in (flash, java....) ?

Il copia mi riesce, quando vado con il tasto destro per l'incolla ecco cosa esce:boh:... può essere che non ho installato Windows media player?
Grazie. :)
 

franknos90

Utente Èlite
4,244
16
CPU
Intel E8600@4500mhz - Enzotech Luna Rev.A
Scheda Madre
Gigabyte GA-EP45-UD3R - Enzotech SNBW Rev.A
HDD
Hitachi 320gb - Western Digital 1000gb
RAM
OCZ Blade 2x2gb PC9200@1200mhz
GPU
XFX 260GTX XXX - Ybris ACSG L.E.
Audio
Creative X-Fi Fatal1ty - Empire PS2120D
Monitor
LG W2452 24"
PSU
Corsair HX1000
Case
Coolermaster Stacker STC-T01
OS
Windows 7 Ultimate 64bit
anche a me succede la stessa cosa..:sisi:
 

roki90

Utente Attivo
732
0
anke a me succede.......ma se devi postare una foto...di imageshack...basta ke la trascini dopo ke l'hai ridimensionata.......;)
 

berto.r

Utente Attivo
40
0
roki90 ha detto:
anke a me succede.......ma se devi postare una foto...di imageshack...basta ke la trascini dopo ke l'hai ridimensionata.......;)

Il problema è che volevo postare l'esito di una scansione nell'altra sezione del forum, circa 2 pagine word... vorrà dire che posterò 2 print screen.
Bye:)
 
G

gabry'87

Ospite
a me funziona alla perfezione....;)

CTRL C + CTRL V

:ok:
 

franknos90

Utente Èlite
4,244
16
CPU
Intel E8600@4500mhz - Enzotech Luna Rev.A
Scheda Madre
Gigabyte GA-EP45-UD3R - Enzotech SNBW Rev.A
HDD
Hitachi 320gb - Western Digital 1000gb
RAM
OCZ Blade 2x2gb PC9200@1200mhz
GPU
XFX 260GTX XXX - Ybris ACSG L.E.
Audio
Creative X-Fi Fatal1ty - Empire PS2120D
Monitor
LG W2452 24"
PSU
Corsair HX1000
Case
Coolermaster Stacker STC-T01
OS
Windows 7 Ultimate 64bit
in effetti la cosa è strana.. eppure java ecc per rispondere a manolo sono tutti installati.. mah misteri dell'informatica..
 

Inverter

Utente Attivo
1,162
1
CPU
P4 2.40Ghz (Northwood)
Scheda Madre
ASUS P4B533
HDD
2xHDD (Snsung 60 GB - Maxtor 80 GB)
RAM
768MB DDR
GPU
Ati X1600 Series (512MB)
Monitor
Samsung SyncMaster 205BW 20"
OS
Windows XP
gabry'87 ha detto:
a me funziona alla perfezione....;)

CTRL C + CTRL V

:ok:

Quoto.... questo funziona sempre
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,285
1,130
Java script?

Cambiare browser?
6c5ccwk.png
 

Togix

Utente Èlite
10,281
41
Mai visto cose del genere... :look:

Formatta! :asd:

Oppure

I.E.7...L'unica soluzione.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.9%
  • Square Enix

    Voti: 13 8.2%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.3%
  • Altro (Specificare)

    Voti: 15 9.5%

Discussioni Simili