PROBLEMA continue disconnessioni nel tardo pomeriggio / sera

Stato
Discussione chiusa ad ulteriori risposte.

zasla

Nuovo Utente
49
0
ciao a tutti.
Ho una Alice 7 Mega, e dopo essermi fatto spostare
su Dslam eth prendo portante piena 8124 Kbps
con speed test regolarmente intorno ai 6,90 Mega
(sono collegato al modem, che è in stanza adiacente, in wi-fi)

Purtroppo, da alcuni giorni, dal tardo pomeriggio in poi registro
continue disconnessioni del tipo cade la linea ogni 5 minuti...
ho provato a collegarmi con cavo ethernet e la situazione
migliora leggermente, ma cmq ogni 30-35 minuti arriva
la disconnessione...
Facendo i test mentre sono connesso vi confermo che
registro anche in questi giorni portante piena...

Invece questa mattina sembra andare tutto normalmente...
Ho provato a segnalare la cosa al 187 e mi hanno detto che
faranno uscire un tecnico, parlandomi di possibili disturbi/interferenze...

di cosa si tratterebbe precisamente ?? posso fare qualcosa per risolvere ??
 

Manuelhack

Utente Attivo
199
31
ciao a tutti.
Ho una Alice 7 Mega, e dopo essermi fatto spostare
su Dslam eth prendo portante piena 8124 Kbps
con speed test regolarmente intorno ai 6,90 Mega
(sono collegato al modem, che è in stanza adiacente, in wi-fi)

Purtroppo, da alcuni giorni, dal tardo pomeriggio in poi registro
continue disconnessioni del tipo cade la linea ogni 5 minuti...
ho provato a collegarmi con cavo ethernet e la situazione
migliora leggermente, ma cmq ogni 30-35 minuti arriva
la disconnessione...
Facendo i test mentre sono connesso vi confermo che
registro anche in questi giorni portante piena...

Invece questa mattina sembra andare tutto normalmente...
Ho provato a segnalare la cosa al 187 e mi hanno detto che
faranno uscire un tecnico, parlandomi di possibili disturbi/interferenze...

di cosa si tratterebbe precisamente ?? posso fare qualcosa per risolvere ??


ma si disconnette e riaggancia un altro ip oppure rimane sempre quello?
 

zasla

Nuovo Utente
49
0
ma si disconnette e riaggancia un altro ip oppure rimane sempre quello?



Cosa intendi per ip ?
Io quando si disconnette chiudo la finestra del browser, e dopo 2 minuti
circa provo a rientrare... se non va ancora provo a spegnere e riaccendere
il modem
 

Manuelhack

Utente Attivo
199
31
Cosa intendi per ip ?
Io quando si disconnette chiudo la finestra del browser, e dopo 2 minuti
circa provo a rientrare... se non va ancora provo a spegnere e riaccendere
il modem

Scusami ma hai parlato di dslam eth pensavo sapessi di cosa stessi parlando.

Per non portarla sulle lunghe, l'ip è quell'indirizzo (dinamico nel tuo caso credo) che viene assegnato alla tua connessione/rete ogni qual volta ti connetti.Volevo capire quindi se c'è una disconnessione effettiva della rete o una mancanza di banda/altri problemi perciò ti ho chiesto se quando si disconnette hai sempre lo stesso ip o cambia e quindi si disconnette effettivamente la rete
 

zasla

Nuovo Utente
49
0
Scusami ma hai parlato di dslam eth pensavo sapessi di cosa stessi parlando.

Per non portarla sulle lunghe, l'ip è quell'indirizzo (dinamico nel tuo caso credo) che viene assegnato alla tua connessione/rete ogni qual volta ti connetti.Volevo capire quindi se c'è una disconnessione effettiva della rete o una mancanza di banda/altri problemi perciò ti ho chiesto se quando si disconnette hai sempre lo stesso ip o cambia e quindi si disconnette effettivamente la rete


andando all'indirizzo 192.168.1.1
accedo alla configurazione del modem...
da lì dovrei trovare il dato a cui ti riferisci, giusto ?
(indirizzo ip pubblico connessione da modem/router)
 

zasla

Nuovo Utente
49
0
Si da li vedi anche tutti i dati della linea, postali e vediamo come stai messo


finora stamattina non ho avuto problemi...
vediamo cosa succede nel tardo pomeriggio, se dovessero
ripresentarsi le disconnessioni vi aggiorno...

grazie mille

- - - Updated - - -

Si da li vedi anche tutti i dati della linea, postali e vediamo come stai messo

a partire dal pomeriggio le disconnessioni si ripresentano con grande frequenza...
ho controllato e l' IP cambia quando la connessione riprende...

altri dati che posso postare
velocita trasmissione 473 kbps
velocita ricezione 8124 kbps
attenuazione e rumore non ve li posso
fornire trattandosi di router Telecom Alice del 2007...

è possibile che sia lui il problema ???
 

Manuelhack

Utente Attivo
199
31
finora stamattina non ho avuto problemi...
vediamo cosa succede nel tardo pomeriggio, se dovessero
ripresentarsi le disconnessioni vi aggiorno...

grazie mille

- - - Updated - - -



a partire dal pomeriggio le disconnessioni si ripresentano con grande frequenza...
ho controllato e l' IP cambia quando la connessione riprende...

altri dati che posso postare
velocita trasmissione 473 kbps
velocita ricezione 8124 kbps
attenuazione e rumore non ve li posso
fornire trattandosi di router Telecom Alice del 2007...

è possibile che sia lui il problema ???

Sicuro che il router alice non li da?Io mi ricordo che anche i più vecchi avevano una sezione con le statistiche di linea.
Comunque si la prima prova che puoi fare è cambiare router e vedere che succede , perchè allo stato attuale il problema potrebbe essere tuo o di telecom.

Anche se mi viene a pensare che forse il problema è lato telecom visto che queste disconnessioni sempre e solo il pomeriggio le ricevi..
 
Ultima modifica:

zasla

Nuovo Utente
49
0
Sicuro che il router alice non li da?Io mi ricordo che anche i più vecchi avevano una sezione con le statistiche di linea.
Comunque si la prima prova che puoi fare è cambiare router e vedere che succede , perchè allo stato attuale il problema potrebbe essere tuo o di telecom.

Anche se mi viene a pensare che forse il problema è lato telecom visto che queste disconnessioni sempre e solo il pomeriggio le ricevi..


adesso quando si disconnette la lucina verde centrale sul modem
(Wi-fi) si spegne completamente e non riparte più (non lampeggia
nemmeno ad intermittenza) fino a quando
non riavvio il modem stesso...
inoltre ho appena saputo da mia sorella che due settimane fa il problema
era più frequente al mattino (io ero al lavoro e non potevo saperlo ) invece
la sera funzionava regolarmente...
non so più cosa pensare
 

Manuelhack

Utente Attivo
199
31
adesso quando si disconnette la lucina verde centrale sul modem
(Wi-fi) si spegne completamente e non riparte più (non lampeggia
nemmeno ad intermittenza) fino a quando
non riavvio il modem stesso...
inoltre ho appena saputo da mia sorella che due settimane fa il problema
era più frequente al mattino (io ero al lavoro e non potevo saperlo ) invece
la sera funzionava regolarmente...
non so più cosa pensare

Dovresti provare un altro router giusto per toglierti ogni dubbio
 

zasla

Nuovo Utente
49
0
Dovresti provare un altro router giusto per toglierti ogni dubbio

sì nei prossimi giorni sicuramente procederò in tal senso...

Cmq la cosa che mi ha indispettito è che venerdi ho contattato il 187
che mi aveva annunciato la telefonata di un tecnico sabato mattina
(mi hanno anche fatto lasciare il mio num di cellulare)... e ovviamente
non sono più stato ricontattato da nessuno !!!!
se il problema dovesse persistere anche con modem nuovo, cosa devo
fare per farmi mandare un tecnico a casa??
dici che è meglio fare la richiesta a mezzo portale www.alice.it
in modo che la mia richiesta/segnalazione rimanga registrata ??
 

Manuelhack

Utente Attivo
199
31
sì nei prossimi giorni sicuramente procederò in tal senso...

Cmq la cosa che mi ha indispettito è che venerdi ho contattato il 187
che mi aveva annunciato la telefonata di un tecnico sabato mattina
(mi hanno anche fatto lasciare il mio num di cellulare)... e ovviamente
non sono più stato ricontattato da nessuno !!!!
se il problema dovesse persistere anche con modem nuovo, cosa devo
fare per farmi mandare un tecnico a casa??
dici che è meglio fare la richiesta a mezzo portale www.alice.it
in modo che la mia richiesta/segnalazione rimanga registrata ??


Se te la fa fare online credo che è meglio anche perchè credo che il sabato non lavorano i tecnici telecom lato privati.
 

zasla

Nuovo Utente
49
0
Se te la fa fare online credo che è meglio anche perchè credo che il sabato non lavorano i tecnici telecom lato privati.

installato un nuovo modem....
toccando ferro per ora tutto bene...
fino ad un'ora fa con il vecchio router invece
continuava a disconnettersi...

ne approfitto per postare i valori di attenuazione
e rumore (questo nuovo me li fornisce...)

(Collegato in wi-fi)

snr upstream 28.3
snr downstream 12.8
attenuazione upstream 14.2
attenuazione downstream 24.0
potenza in trasmissione 12.3
potenza in ricezione 19.6
velocità trasmissione 477 kbps
velocita ricezione 8125 kbps

come li giudichi ?
potrei passare alla 10 Mega ?
 

Manuelhack

Utente Attivo
199
31
installato un nuovo modem....
toccando ferro per ora tutto bene...
fino ad un'ora fa con il vecchio router invece
continuava a disconnettersi...

ne approfitto per postare i valori di attenuazione
e rumore (questo nuovo me li fornisce...)

(Collegato in wi-fi)

snr upstream 28.3
snr downstream 12.8
attenuazione upstream 14.2
attenuazione downstream 24.0
potenza in trasmissione 12.3
potenza in ricezione 19.6
velocità trasmissione 477 kbps
velocita ricezione 8125 kbps

come li giudichi ?
potrei passare alla 10 Mega ?

Si credo che ce la dovresti fare per la 10
 

zasla

Nuovo Utente
49
0
scusate se inserisco un piccolo OT...

quando guardo film e partite sul PC, lo streaming
viaggia normalmente a 3500 kbps
(aggancio portante di 8100 kbps)

tuttavia, quando provo a visualizzare in full screen,
dopo pochi secondi la qualità dello streaming cala
pesantemente...

secondo voi è un problema di CPU (portatile del 2007)
o un problema di banda ???
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 15 16.5%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 65 71.4%
  • Square Enix

    Voti: 3 3.3%
  • Capcom

    Voti: 5 5.5%
  • Nintendo

    Voti: 14 15.4%
  • Altro (Specificare)

    Voti: 8 8.8%

Discussioni Simili