DOMANDA Consiglio su contratto Infostrada.

Stato
Discussione chiusa ad ulteriori risposte.

marius67it

Nuovo Utente
40
0
Racconto sinteticamente il mio problema e vi chiedo consiglio su come agire.
Nel mese di Giugno attivo un contratto super all inclusive, quindi telefono di casa e mobile con samsung S4 compreso.
Con il mobile di wind nessun problema, anzi mi trovo piuttosto bene.
Il problema grave è la linea adsl.
Non è mai andata bene.
I primi giorni praticamente la portante non viene agganciata mai, a 8mb disconnessioni continue.
Faccio un mare di telefonate all'assistenza, sempre il solito giro di test e tentativi, ma il problema non si risolve.
Viene abbassata la portante a 6mb. Sembra reggere di piu, ma le disconnessione sono continue. Arriva il tecnico che sostiene essere un problema in centrale e che avrebbe risolto. La portante si abbassa ancora a 5 mb. A questo punto la linea sembra stabile e per circa 15 giorni sembra andare bene. Ovviamente nel frattempo ho inviato anche una raccomandata con diffida.
Da circa una settimana ricominciati i problemi. Non regge nemmeno più 5 mb. Provo a ricontattare l'assistenza, sempre gli stessi test e prove, e mi dicono di contattare un elettricista di fiducia, perchè è il mio impianto ad avere problemi. Gli faccio notare che ho attaccato il router al doppino in entrata all'appartamento e che con altri gestori, vari Tiscali, Telecom e Fastweb non avevo problemi di sorta; sicuramente non agganciavo grandi velocità, ma tra 5 e 6 mb, non avevo problemi.
Mi astengo ad aggiungere altre problematiche di minore entità, ma sono state una marea, dalla stipulazione del contratto fino ad oggi.
Purtroppo, avrei dovuto desistere prima "il buon giorno si vede dal mattino".
Ora il mio dubbio è questo. Se passo ad altro gestore adsl, si "smonta" il contratto che ho fatto "super all inclusive", e comincio a pagare il mobile a prezzo pieno. Dovrei disdire quindi anche il contratto legato alla telefonia mobile, ma dovrei pagare per intero il samsung s4.
Esiste una soluzione al problema ?
Grazie a tutti
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Racconto sinteticamente il mio problema e vi chiedo consiglio su come agire.
Nel mese di Giugno attivo un contratto super all inclusive, quindi telefono di casa e mobile con samsung S4 compreso.
Con il mobile di wind nessun problema, anzi mi trovo piuttosto bene.
Il problema grave è la linea adsl.
Non è mai andata bene.
I primi giorni praticamente la portante non viene agganciata mai, a 8mb disconnessioni continue.
Faccio un mare di telefonate all'assistenza, sempre il solito giro di test e tentativi, ma il problema non si risolve.
Viene abbassata la portante a 6mb. Sembra reggere di piu, ma le disconnessione sono continue. Arriva il tecnico che sostiene essere un problema in centrale e che avrebbe risolto. La portante si abbassa ancora a 5 mb. A questo punto la linea sembra stabile e per circa 15 giorni sembra andare bene. Ovviamente nel frattempo ho inviato anche una raccomandata con diffida.
Da circa una settimana ricominciati i problemi. Non regge nemmeno più 5 mb. Provo a ricontattare l'assistenza, sempre gli stessi test e prove, e mi dicono di contattare un elettricista di fiducia, perchè è il mio impianto ad avere problemi. Gli faccio notare che ho attaccato il router al doppino in entrata all'appartamento e che con altri gestori, vari Tiscali, Telecom e Fastweb non avevo problemi di sorta; sicuramente non agganciavo grandi velocità, ma tra 5 e 6 mb, non avevo problemi.
Mi astengo ad aggiungere altre problematiche di minore entità, ma sono state una marea, dalla stipulazione del contratto fino ad oggi.
Purtroppo, avrei dovuto desistere prima "il buon giorno si vede dal mattino".
Ora il mio dubbio è questo. Se passo ad altro gestore adsl, si "smonta" il contratto che ho fatto "super all inclusive", e comincio a pagare il mobile a prezzo pieno. Dovrei disdire quindi anche il contratto legato alla telefonia mobile, ma dovrei pagare per intero il samsung s4.
Esiste una soluzione al problema ?
Grazie a tutti

Intanto posta i valori della linea. Però dal problema da te descritto mi pare di capire che sei in Wholesale (cioè a 7 Mega) e non in ULL (cioè a 8). Posta comunque i valori della linea. 192.168.1.254 o 192.168.1.1 o 192.168.0.1
 

marius67it

Nuovo Utente
40
0
In serata li posto, ora sono lontano dal pc.
No, sono in ull con contrratto a 8mb.
Per quanto riguarda i valori comunque ho riscontrato che con con due router diversi cambiano.

Da quel che ricordo e ripeto stasera verifico sono:

con un belkin : snr down 37 e db che varia da 9 a 10
con un dlink: snr down 41 e db 6.5/6.7.

Grazie per l'interessamento

- - - Updated - - -

Ecco i valori. Screenshot - 24_09_2013 , 22.05.jpg
 

marius67it

Nuovo Utente
40
0
Ho provato ad effettuare una segnalazione tramite twitter e devo dire che l'assistenza fornitami e sicuramente superiore a quella del call center. Infatti mi hanno richiamato dopo due giorni e finalmente ho parlato con una persona che sembrava tecnicamente preparata.
Attualmente la linea è agganciata a 5 mb e sembra più stabile, il tecnico ha fatto solo qualche verifica sui dati di linea e mi conferma che non è il massimo, ma che comunque al momento sembra stabile. Nel caso in cui dovesse riavere problemi di disconnessioni di rifare segnalazione, e loro effetturebbero un ulteriore downgrade a 3.5 mb. Comunque, mi dice di fare attenzione alla qualità della fonia della linea telefonica, in quanto se dovessi sentire qualche fruscio, allora uscirebbe il tecnico che provvederebbe ad effttuare riparazione più approfondita della linea telefonica e automaticamente ne beneficierebbe anche la linea dati.
Un altra domanda.
Ho visto che tra tutti i router il più consigliato è il netgear, ma se lo acquistassi, ne beneficerei anche per ciò che riguarda la stabilità ?
Attualemente possiedo un dlink, un belkin, un vecchio cisco e il modem di fastweb. Sto utlizzando il dlink, ma quello più tenace nel tenere la linea, mi sembra quello di fastweb.


Grazie
 

beastlukas

Utente Attivo
338
109
CPU
Intel Core i7-6700K
Dissipatore
Corsair Hydro Series H60
Scheda Madre
ASUS Prime Z270-K
HDD
Kingston HyperX 3K 128 GB / Samsung 850 EVO 500 GB / Seagate Barracuda 7200 RPM 1 TB
RAM
G.SKILL Ripjaws V 2x8 GB DDR4-3200 CL16
GPU
ZOTAC GeForce GTX 1080 Ti Mini 11 GB GDDR5X
Monitor
AOC G2590PX 1080p 144 Hz 1 ms / Samsung SyncMaster S22B150 1080p 60 Hz 5 ms
PSU
XFX XTR Series 550W 80+ Gold
Case
Corsair Carbide Series 200R
Periferiche
Tastiera: CM Masterkeys Pro L White (Cherry MX Red) / Mouse: BenQ Zowie FK1+ / Cuffie: Logitech G230 / Casse: Logitech Z313
OS
Windows 10 Enterprise x64
In serata li posto, ora sono lontano dal pc.
No, sono in ull con contrratto a 8mb.
Per quanto riguarda i valori comunque ho riscontrato che con con due router diversi cambiano.

Da quel che ricordo e ripeto stasera verifico sono:

con un belkin : snr down 37 e db che varia da 9 a 10
con un dlink: snr down 41 e db 6.5/6.7.

Grazie per l'interessamento

- - - Updated - - -

Ecco i valori. Visualizza allegato 78785
A quanto vedo sei parecchio distante dalla centrale... l'unico vero problema è che hai una marea di errori in downstream!
Effettivamente mi sembra di vedere che qualche problemino in centrale o sull'impianto di casa tua ci sia...
A questo punto io accuserei già da ora problemi di fruscii sulla linea telefonica, in questo modo riusciresti ad avere l'uscita del tecnico che magari potrebbe verificare e aggiustare la situazione!
 

marius67it

Nuovo Utente
40
0
Da ieri è successa una cosa strana.
Sono ricominciate un po di disconnessioni, ed entrando sulla home del router ho trovato agganciato 8mb in down e 511 k in up. Praticamente il massimo della connessione. Purtroppo però la linea è di nuovo instabile, però rispetto ai primi tempi tiene un po di piu.
Ma la domanda sorge spontanea: ma se mi è stato abbassato il parametro di down a 5 mb da centrale, come mai ora il router riaggancia 8 mb ?

Grazie
 

beastlukas

Utente Attivo
338
109
CPU
Intel Core i7-6700K
Dissipatore
Corsair Hydro Series H60
Scheda Madre
ASUS Prime Z270-K
HDD
Kingston HyperX 3K 128 GB / Samsung 850 EVO 500 GB / Seagate Barracuda 7200 RPM 1 TB
RAM
G.SKILL Ripjaws V 2x8 GB DDR4-3200 CL16
GPU
ZOTAC GeForce GTX 1080 Ti Mini 11 GB GDDR5X
Monitor
AOC G2590PX 1080p 144 Hz 1 ms / Samsung SyncMaster S22B150 1080p 60 Hz 5 ms
PSU
XFX XTR Series 550W 80+ Gold
Case
Corsair Carbide Series 200R
Periferiche
Tastiera: CM Masterkeys Pro L White (Cherry MX Red) / Mouse: BenQ Zowie FK1+ / Cuffie: Logitech G230 / Casse: Logitech Z313
OS
Windows 10 Enterprise x64
Da ieri è successa una cosa strana.
Sono ricominciate un po di disconnessioni, ed entrando sulla home del router ho trovato agganciato 8mb in down e 511 k in up. Praticamente il massimo della connessione. Purtroppo però la linea è di nuovo instabile, però rispetto ai primi tempi tiene un po di piu.
Ma la domanda sorge spontanea: ma se mi è stato abbassato il parametro di down a 5 mb da centrale, come mai ora il router riaggancia 8 mb ?

Grazie
È chiaro che qualcuno ti abbia toccato ancora qualcosa in centrale, di sicuro se fossi limitato a 5 il router non riuscirebbe ad agganciare oltre...
 

marius67it

Nuovo Utente
40
0
Niente, da ieri sera la connessione cade ogni circa 1 ora.
Ma il router si riaggancia sempre nel range che va da 7 a 8 mb.
Provo a chiamare il 155, ma è come se chiamassi il panettiere di fronte casa, con la differenza che lui l'italiano lo capisce, gli operatori del 155 un po meno.
Sono veramente stufo sono ormai 4 mesi, e cioè da quando ho attivato la super all inclusive infostrada che la linea adsl è penosa.
Ho inviato segnalazione mediante twitter, dove l'assistenza tecnica è sicuramente migliore e sto aspettando che mi richiamino.
Ho avuto vari gestori adsl in casa, (Tiscali, Telecom, Fastweb) ma a parte qualche problema risolto nel giro di qualche giorno, la linea è sempre stata stabilissima.
Datemi un consiglio, cambio di nuovo gestore, magari tornando a Telecom, oppure insisto per tentare la risoluzione del problema ?
Grazie
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Sicuramente vista la distanza notevole tra la centrale e la casa ci sarà una giunta fatta male , diciamo che il primo tecnico che è venuto a casa prima di dire che ce un problema in centrale doveva prima verificare se in centrale le cose erano ok e poi procedere a fare le misure con il gold modem nell armadio e nelle vari scatole di derivazione , andare a casa dal cliente che sta a 4km magari dalla centrale e dire i problemi sono la , è come dire il problema è nostro ma non ho voglia di risolverlo !! Io con tutti quei errori controllerei come ti ha detto il tecnico di Infostrada che hai contattato via twitter di verificare se la fonia è disturbata o meno e quando è disturbata allora lo chiamerei di nuovo senza problemi
 

marius67it

Nuovo Utente
40
0
Allora ho provato a connettere il router all'entrata nell'appartamento dei doppini provenienti dalla scala condominiale ed ho staccato tutti gli altri doppini delle altre linne telefoniche e sono circa gli stessi valori di linea.

Alla presa solita
presa.png

E questo è ai doppini

doppini.png

Credo che il problema sia a monte.
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Allora ho provato a connettere il router all'entrata nell'appartamento dei doppini provenienti dalla scala condominiale ed ho staccato tutti gli altri doppini delle altre linne telefoniche e sono circa gli stessi valori di linea.

Alla presa solita
Visualizza allegato 81212

E questo è ai doppini

Visualizza allegato 81213

Credo che il problema sia a monte.

se sulla tua scala hai quei valori e la linea non cade allora il problema sta nel doppino che entra in casa tua , quei valori sono perfetti , hai un profilo a 6db anche se hai tanti errori FEC , non ho capito quando hai scritto che hai staccato tutti i doppini delle altre linee telefoniche , hai per caso staccare le linee del condominio ??? io ti consiglio di fare cosi guarda , stacchi solo il doppino che fa il tuo appartamento e colleghi li il modem , poi se vedi che i valori sono sempre quelli dei allegati qui sopra allora controlla se il tubo dove passa il filo del telefono che ti arriva in casa è grosso da passare con un cavo nuovo , ti comperi tot metri di cavo telefonico quello grigio con i fili rosso , bianco e blu ( il filo rosso deve avere una striscia bianca per la lunghezza ) perché è più grosso e lo passi in casa , poi dentro casa ci metti un bel splitter adsl2+ e sulla linea pc colleghi il modem e su PHONE il telefono
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Chiedo scusa, ma i valori scitti nelle due immagini che ho allegato non sono simili tra di loro ?

si più o meno si , diciamo che nel secondo cioè quando hai misurato sulla scatola di derivazione dove ci sono gli altri doppini hai un attenuazione di 1db in meno che non è male , secondo me è un problema di doppino che entra in casa tua , comunque quel modem ce l avevo anchio ed era molto nervoso sulla rilevazione dei dati e si sconnetteva molto facilmente , non lo consiglio a quelli che hanno Infostrada e fastweb , ora ho un sitecom e mi trovo molto meglio
 

marius67it

Nuovo Utente
40
0
Innanzitutto ti ringrazio per le informazioni.
Comunque da oggi, dopo aver fatto qulle prove, ed aver sistemato un pochino i cavi telefonici nella scatola di partenza la linea sembra molto più stabile.
E' connessa a 8 mb e 511 k da circa 10 ore senza disconnessioni.
Da qualche giorno comunque è cambiato qualcosa. E' un po di tempo, all'incirca da Luglio, che ci sono operai nel quartiere che stanno tirando cavi nei vari pozzetti, e so per certo che sono state sostituite delle linee e dei ripartilinea. Stranamente dal limite che avevo impostato a 5 mb, mi sono ritrovato agli 8mb, quindi qualcosa in centrale è stato fatto.
Continuerò a monitorare la situazione, e per adesso lascio il modem alla presa dove è sempre stato collegato. Mentre per quanto riguarda il router che mi dicevi non molto adatto per la linea infostrada, ho letto sul forum che il DGN2200v4, sarebbe più stabile.
Come prima mossa sarebbe adeguata, senza per adesso spostare il router e relativo ap con tutti collegamenti ?

Grazie
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ottimo lavoro e ottima decisione la tua , intanto sei stato bravissimo a fare quelle prove e sistemare i cavi che hanno nel vano scale presuppongo ( magari erano collegati male e li hai sistemati ) se ora hai la linea con portante a 8000*511 dovresti avere la portante massima percui come hai gia detto controlla se nel tempo il valore di snr e attenuazione varia specialmente durante le piogge altrimenti vuol dire che un po tu e un po gli operai nei armadi avete sistemato la cosa , diciamo che quel Dlink non è male come router a livello di prestazioni ha solo un " difetto " che è molto sensibile a livello di valori della linea e tende magari a sconnettersi più dei altri , ti consiglio percui di verificare se il cavetto RJ11 che hai collegato al modem è a due fili o a 4 fili se è a due fili cambialo con uno a 4 fili che è molto più stabile come collegamento .

Se ora il modem ti da quei valori nella presa principale ti conviene lasciarlo li altrimenti secondo me visto che tra la presa principale e la morsettiera dove ci sono altri cavi hai 1db in meno di attenuazione io proverei a sostituire il pezzo di cavo telefonico che va dalla morsettiera alla presa principale di casa tua , a dire il vero per prova lo puoi fare anche ora usando un pezzo di cavo volante della stessa misura del cavo telefonico che hai ora e lo colleghi in maniera volante ad una presa dove ci andrai a collegare il modem , visto però la tua distanza e il fatto che hai un snr a 6db al limite ti consiglierei anche di usare un buon splitter che magari ti aiuta a guadagnare quei 2db che ti stabilizzando la linea ancora di più , un utente su un altro forum aveva il tuo stesso problema poi ha installato uno splitter ed ha guadagnato 4db di snr rendendo la linea stabile
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 60 70.6%
  • Square Enix

    Voti: 3 3.5%
  • Capcom

    Voti: 5 5.9%
  • Nintendo

    Voti: 13 15.3%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili