DOMANDA Consiglio su attivare o meno superinternet e internet play

Stato
Discussione chiusa ad ulteriori risposte.

Andry23

Nuovo Utente
25
0
Salve, è gia da un po di tempo che sto pensando di attivare questi 2 servizi sulla mia adsl, non essendo molto pratico delle varie cose spero che qualkuno di voi sappia dirmi se è una cosa fattibile o è meglio che me la tengo come sta adesso.. grazie in anticipo!
Adsl 7 mb Telecom

20sgkkx.png


Se devo postare qualkos' altro ditemelo pure.
Grazie in anticipo a tutti !

- - - Updated - - -

Appena chiamati quelli del 187 e dopo avermi fatto attendere al telefono per 20 minuti (doveva fare dei controlli) mi dice che non puo attivarmi internet play perche ho un qualkosa di vecchio (non ho capito precisamente cosa) e l'unico modo per attivarla era far venire il tecnico a casa ovviamente a pagamento :oogle:
Pero' ha detto che per quanto riguarda super Internet guardava cosa poteva fare perche non c'erano grossi problemi :look:
Qualkuno che si intende di queste cose, magari che sta' all'interno puoi darmi spiegazioni?
Grazie in anticipo..
 
Ultima modifica:

patocosmic

Utente Attivo
117
3
Beh non so cosa ti abbiano detto quelli di Telecom ma Internet Play consiste nel settare la connessione in Fast, basta un tasto per loro e te l'attivano :varie13:. Mi sembra strano... Io prima avevo la 7 mega e ho attivato qualche mese fa Internet Play + Superinternet 20Mbps e il miglioramento si nota non poco, quindi te lo consiglio :)
Aspettiamo qualche genio che interpreti i dati che hai postato :lol:
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
L'internet play non ci sarebbero problemi credo, salvo eventuali semafori rossi a livello commerciale.

Per la superinternet 10 mega, con un profilo target 6 dovresti agganciare non dico portante piena ma quasi. Se attivi la superinternet, per esperienza diretta posso dirti che il ping diminuisce già di sui, non per l'aumento della velocità massima ma per differenze a livello di profondità dell'interleaving.
 

Andry23

Nuovo Utente
25
0
Allora innanzi tutto grazie per avermi risposto, cmq vi spiego velocemente lo sviluppo in quesi ultimi 3 giorni... Chiamo quelli della telecom la prima volta e parlando con il tizio questo mi dice che superinternet era fattibile mentre internet play no.... Dopo aver letto qualke discussione in questo forum mi puzzava un po (anke xke c e scritto che internet play è attivabile su ogni opzione tariffaria alice flat) e quindi riprendo il telefono in mano e richiamo il 187... Questo mi dice che la pratica per superinternet era gia aperto (ovviamente) e allora io facendo finta di nulla gli chiedo anke se poteva attivarmi internet play... Questo mi dice " certo, aspetti un secondo che lo faccio " passando quei 10 secondi e poi .... " ok ho fatto ed entro 48 ore sarà attivo e le arriverà un sms di conferma".
In questi minuti stanno finendo le 48 ore ed mi è arivata la conferma dell attivazione di super internet stamani, mentre del settaggio in fast nada di nada....
Stamani riuscivo ad arrivare ad 9000 kb in ricezione ( sul modem alice ) poi ho riavviat il router svariate volte per vedere se aumentava ma nada... Ed ora sta praticamente come quando avevo la 7 mb.
Ora essendo passate anke 48 ore e nn mi han attivato ancora il settaggio in fast vorrà dire che nn possono farlo o potrebbe anke volerci di piu?! Poi secondo voi è migliorabile la velocità di ricezione?
Grazie a tutti in anticipo.

- - - Updated - - -

L'internet play non ci sarebbero problemi credo, salvo eventuali semafori rossi a livello commerciale.

Per la superinternet 10 mega, con un profilo target 6 dovresti agganciare non dico portante piena ma quasi. Se attivi la superinternet, per esperienza diretta posso dirti che il ping diminuisce già di sui, non per l'aumento della velocità massima ma per differenze a livello di profondità dell'interleaving.

si si un miglioramento nel ping gia l'ho visto... ma son passati 3 giorni e non mi han ancora fatto nulla per quanto riguarda il settaggio in fast....
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
Posta le statistiche di connessione, uno speedtest e una finestra dos con un ping verso 192.168.100.1
 

Andry23

Nuovo Utente
25
0
Ecco le statistiche e scusa ancora per il disturbo!
2hphvz9.png


Ping:
ou3yxe.png


Speedtest:
Test della velocita' fatto neanke 20 minuti dopo che ho riacceso il router, se il test lo eseguo appena accendo il router la velocita' è molto piu alta... ma man mano che resta acceso cala un po, ma cmq ad ogni test (che eseguo in successione) da sempre velocita' diverse sbalzando di 2 - 3 mega, non andando piu oltre i 6.
 
Ultima modifica:

Andry23

Nuovo Utente
25
0
Richiama finchè non trovi l'operatore competente :)

In Realta' mi son scordato di aggiornare un po qua i fatti perche l'ho fatto tramite pm... cmq dopo 3 giorni ho richiamato quelli del 187 xke avevo visto che non mi avevano fatto il settaggio in fast... dopo 20 minuti di controlli la tizia mi dice che non riusciva a settarmi in fast poiche avevo un abbonamento con il voip e la centrale non supportava il passaggio in fast ... (non proprio cosi ma non ricordo perfettamente)... vabbe allora mi sono messo l'anima in pace ed ho inviato la richiesta di settaggio del profilo a 6 db (i440), dopo 20 minuti vedo che mi è stato cambiato, ed ora la velocita' di ricezione del router alice e' 10 mega, ma facendo test la velocita' sbalza di continuo, dai 2 ai 6 dai 5 a 1 mega eccetera....
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
Confermo che l'internet play non è attivabile su linee con voip per motivi ben precisi.

Per gli sbalzi, sono sintomo di instabilità. Con la 7 mega non avevi alcun problema?
 

Denroth

Utente Èlite
1,734
391
semplice come puoi vedere hai un SNR margin a 5 db, mentre con la 7 mega era su 12 db(un valore sufficente).. più alzi la "potenza" più questo valore tende a diminuire, più si abbassa più la linea va male... chiama il 187(reparto tecnico) e digli che hai notato un snr margin troppo basso e la tua connessione risulta poco stabile...

prima però ti consiglio di fare questa prova... in presa hai 10mega(con la 7 mega ne avevi 8) che sono ottimi valori, quindi può essere che c'è qualche dispersione di troppo lungo il traggito tra presa e modem.

fai questa prova stacca modem(devi avere un portatile per avvicinarti alla presa telefonica il più possibile) e collegalo diretto alla presa telefonica(senza filtro) poi collega questultimo al pc via ethernet prova a fare lo speedtest e metti qui i le statistiche che ti da sul modem.(mi raccomando cerca di usare cavi corti, non lunghi 10 metri :P)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%