PROBLEMA Connessione lenta e ping alto

Stato
Discussione chiusa ad ulteriori risposte.

stefano542

Nuovo Utente
58
0
Salve a tutti utenti di tom's hardware, scrivo per esporre il mio ennesimo problema. Allora premetto che questo è un problema che si rinnova periodicamente, ma è da circa 1 mese che la cosa è davvero fastidiosa. praticamente la connessione risulta davvero lenta (non riesco a fare nemmeno lo speed test e anche arrivare in questa pagina è stata un'agonia) e il ping non ne parliamo proprio, è alle stelle. Quando stacco e riattacco il modem &nbsp;la connessione torna buona (con un ping di 40 circa) per qualche secondo, per poi tornar altissimo. Questo mi capita sempre in mattinata e molto spesso nel rsto della giornata. senza contare poi che il modem smette di funzionare improvvisamente fino a che non richiamo la telecom. Le cose vanno così da inizio ottobre più o meno e come vi ho detto è un problema che si ripete sempre nel corso dell'anno per svariati mesi a volte... Ad esempio nel 2014 da febbraio a fine marzo la situazione fu ingestibile come ora, e anche a luglio. vi allego anche un immagine.<br><img src="http://www.tomshw.it/forum/attachment.php?attachmentid=134004&stc=1" attachmentid="134004" alt="" id="vbattach_134004" class="previewthumb">
 

Allegati

  • Immagine.png
    Immagine.png
    9.4 KB · Visualizzazioni: 25
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 507 78.4%
  • Fatta 1a dose, in attesa della 2a

    Voti: 21 3.2%
  • Sono prenotato per la 1a dose

    Voti: 12 1.9%
  • Non so se vaccinarmi

    Voti: 16 2.5%
  • Non ho intenzione di vacciarmi

    Voti: 69 10.7%
  • Fatta anche la terza dose

    Voti: 22 3.4%