PROBLEMA connessione lenta e continue disconnessioni (telecom)

Stato
Discussione chiusa ad ulteriori risposte.

stefano542

Nuovo Utente
58
0
Salve a tutti, avrei un problema da circa 1 mese. dovrei avere una 7mb e la settimana scorsa ho raggiunto un picco negativo di 0,16mb in download, 0,03 in upload e una cosa come 1900 di ping. tutto questo allo speed test. Il fatto è questo, da metà ottobre o forse prima il modem tende a scollegarsi spesso e quando internet funziona va comunque lentissimo, e di conseguenza non solo non riesco a giocare online, ma lo stesso caricare pagine e video è lentissimo. ho chiamato la telecom più e più volte ma sto problema non si risolve. quando riavvio il modem la spia dell'adsl non si riaccende, ma appena compongo il 187 riparte, senza parlare con nessuno o.o (sarà una mia impressione...), ma comunque la connessione va bene solo per qualche minuto per poi ricadere nell'oblio della lentezza. dove abito io hanno fatto i lavori per la fibra a fine ottobre/inizio novembre, e tuttofibra dovrebbe essere attivo entro dicembre gennaio, potrebbe essere questo uno dei problemi? tutto il vicinato ha il mio stesso problema, ma miei amici che abitano fuori dal mio parco non stanno avendo minimamente problemi.
 

vasto lorde

Utente Attivo
837
146
CPU
amd ryzen 9 3900x
Dissipatore
noctua nh-u14s
Scheda Madre
gigabyte x570 elite
HDD
ssd sandisk extreme 2 240gb + 2 hdd wd red 2+2 tb
RAM
corsair vengeance lpx 2x16gb 3200mhz
GPU
gigabyte gtx 970 gaming oc
Audio
shiit magni heresy + senn hd599
Monitor
doppio 24 pollici benq gw2470
PSU
evga g2 750w
Case
fractal design r6
Periferiche
tastiera ibm 1986
OS
windows 10 64bit
salve , sicuramente potresti avere il mio stesso problema avuto con telecom ovvero chiodi ripartilinea e tratta almeno da me in pessimo stato poi fatti sostituire e oggi in causa contro la stessa telecom :-D . Devi insistere con il 187 altrimenti non si smuove nessuno non dico chiamare ogni 2 giorni ma quasi guarda facendo cosi da me hanno risolto in 7 mesi per un intervento di soli 30 min :asd: . Che io sappia durante i lavori di upgrade armadi ripartilinea rallentamenti o degenerazioni non ne se ne dovrebbero avere , tutti i miei amici coperti da lavori per la fttc nessuno si è lamentato quindi presumo che sia un problema loro , ma prima di ciò controllerei i filtro anche a me succedeva alzavo la cornetta è agganciava l'adsl :-O ho risolto non so se per fortuna cambiando i filtri dsl , anche se mi ricordo che quel problema lo riavuto un paio di mesi dopo ma risolto in 2 giorni .
 
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 506 78.4%
  • Fatta 1a dose, in attesa della 2a

    Voti: 21 3.3%
  • Sono prenotato per la 1a dose

    Voti: 12 1.9%
  • Non so se vaccinarmi

    Voti: 16 2.5%
  • Non ho intenzione di vacciarmi

    Voti: 68 10.5%
  • Fatta anche la terza dose

    Voti: 22 3.4%