PROBLEMA Connessione alice adsl lenta

Stato
Discussione chiusa ad ulteriori risposte.

Gyuseppe

Utente Attivo
299
0
CPU
Intel Pentium 4 640 3200 Mhz
Scheda Madre
Asus P5VDC-MX
HDD
Maxtor 80 GB
RAM
2048 MB (2 x 1024 DDR-SDRAM )
GPU
Video Card : ATI Technologies Inc Radeon 9200 SE Series - Secondary (RV280)
Audio
VT8233/A AC'97 Enhanced Audio Controller
Monitor
Acer AL1714 [17" LCD]
OS
Microsoft Windows XP Professional Service Pack 3
Ciao a tutti ho un problema: da ieri la connessione di alice 8 mega è lenta a circa 18000 kbits/s(1mega?) e non so perché. Tutto sembra funzionare correttamente.
Qualche suggerimento?
 

Lorenzo1996l

Utente Attivo
1,131
353
chiama il 187 e fatti fare subito un reset di piastra e se continua ad essere lento fatti aprire una segnalazione
187 tasto 2 poi tasto 2
 

Gyuseppe

Utente Attivo
299
0
CPU
Intel Pentium 4 640 3200 Mhz
Scheda Madre
Asus P5VDC-MX
HDD
Maxtor 80 GB
RAM
2048 MB (2 x 1024 DDR-SDRAM )
GPU
Video Card : ATI Technologies Inc Radeon 9200 SE Series - Secondary (RV280)
Audio
VT8233/A AC'97 Enhanced Audio Controller
Monitor
Acer AL1714 [17" LCD]
OS
Microsoft Windows XP Professional Service Pack 3
Grazie lorenzo per un attimo mi sto confondendo uff. 18000 kbits/s a quanti mb corrispondono? Io ho alice 7 mega, che non ho capito se sono megabit o megabyte o altro.
Scusate l'ignoranza eh.
E poi che significa farmi fare un reset della piastra?
 

Lorenzo1996l

Utente Attivo
1,131
353
Significa che gli operatori riavviano la porta dove viene erogato il tuo segnale , poi 18000 kbits sarebbero 18 mega :)
 

Gyuseppe

Utente Attivo
299
0
CPU
Intel Pentium 4 640 3200 Mhz
Scheda Madre
Asus P5VDC-MX
HDD
Maxtor 80 GB
RAM
2048 MB (2 x 1024 DDR-SDRAM )
GPU
Video Card : ATI Technologies Inc Radeon 9200 SE Series - Secondary (RV280)
Audio
VT8233/A AC'97 Enhanced Audio Controller
Monitor
Acer AL1714 [17" LCD]
OS
Microsoft Windows XP Professional Service Pack 3
Ho fatto un test su speedtest e mi da 15mbps in download. Quindi può essere che mi sto sbagliando e in verità la connessione è veloce?
 

Escart94

Utente Èlite
2,135
599
Con una portante di 18000 Kbps dovresti avere c.a 15,50/16 Mega, non mi sembra ci siano problemi...
 

Gyuseppe

Utente Attivo
299
0
CPU
Intel Pentium 4 640 3200 Mhz
Scheda Madre
Asus P5VDC-MX
HDD
Maxtor 80 GB
RAM
2048 MB (2 x 1024 DDR-SDRAM )
GPU
Video Card : ATI Technologies Inc Radeon 9200 SE Series - Secondary (RV280)
Audio
VT8233/A AC'97 Enhanced Audio Controller
Monitor
Acer AL1714 [17" LCD]
OS
Microsoft Windows XP Professional Service Pack 3
Niente da fare, da quando sono passato da alice 7 mega e 20 mb, internet(test a parte) mi va più lento. Me ne accorgo subito nei video, o addirittura nelle normali pagine che a volte non caricano e mi danno errore e devo ricarica la pagina.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 243 61.4%
  • XBOX Series X/S

    Voti: 153 38.6%

Discussioni Simili