PROBLEMA connessione alice 7 mega

Stato
Discussione chiusa ad ulteriori risposte.

pinocammino

Nuovo Utente
19
0
salve a tutti, sto avendo numerosi problemi con la mia linea adsl alice 7 mega in quanto l unico modo per avere la connessione stabile è stato quello di farmi abbassare la portante ( credo si dica cosi) chiamando al call center telecom. infatti se mi mettono la linea normale che arriva circa a 5.5/6 mega subito perdo la connessione e il modem non riesce più ad allinearsi. chiedendo spiegazioni alla telecom e sulla mia condanna a vita a questa velocità nessuno a saputo dirmi niente se non che dipendeva dalla mia linea privata che può avere umidità nei cavi. cosa strrna dato che a queste impostazioni di modem 3 mega circa va senza probelmi. qualcuno di buon cuore mi potrebbe dare qualche delucidazione?dipende realmente dai miei doppini?o c' è qualche altro motivo? grazie mille, vi posto la mie statistiche

- - - Updated - - -


Immagine.png
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64

pinocammino

Nuovo Utente
19
0
quindi è possibile sia dovuto solo all'umidità? comunque ho controllato ho un normale 7 mega solo limitato perchè altrimenti salta sempre la connessione

ps . i valori di attenuazione e snr come li vedi? grazie mille
 
Ultima modifica:

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
quindi è possibile sia dovuto solo all'umidità? comunque ho controllato ho un normale 7 mega solo limitato perchè altrimenti salta sempre la connessione

ps . i valori di attenuazione e snr come li vedi? grazie mille
Per me, invece, visto l'up a 320 kbps ti hanno messo un profilo a 4mega
Ci sono dei margini di miglioramento, lo dimostra snr in up a 15,6 (a proposito, i valori li hai presi appena acceso il router)?
 

pinocammino

Nuovo Utente
19
0
allora ho chiamato per avere chiarimenti e in effetti mi hanno messo profilo 4 mega. perchè altrimenti con normale 7 mega il modem o non si allinea o dopo pochi minuti si disconette. al chiedere il perchè non mi hanno saputo rispondere ( ed iffettetti è quello che vorrei sapere). il valori li ho presi normali cioè il modem lo ho sempre acceso, l'unico valore che è altalenate è snr che varia da 71, 119 a 150, restando spesso nel mezzo di qst valori. secondo voi il fatto che la mia mia linea non regga la sette mega può essere dovuto esclusivamnete all'umidità?
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Hai filtri adsl? Se provi a collegare solo il router alla presa principale staccando tutti i filtri ed i telefoni come sono i valori?
 

pinocammino

Nuovo Utente
19
0
ecco lo screen dei valori con il modem collegato alla presa principale e con i telefoni staccati. si ho i filtri adsl a tutti i telefoni e tutti della stessa marca, in passato li ho anche cambiati ma i valori non sono mutati.


Immagine.jpg

- - - Updated - - -

inoltri ho seguito la tua guida ( per altro complimenti) non c'è nè condensatore, nè fusibili, nè suonerie a muro aggiuntive, nè ntul. a proposito ho notato che i cavi telecom che entrano a casa mia sono molti più spessi dei miei cavi il cui diametro è meno della metà. mica questo va ad influenzare?
 
Ultima modifica:

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Si è normale che il doppino che arriva abbia diametro maggiore ma non è questo il problema.
Se hai verificato che non ci sia umidità, o ossidazioni, o altri problemi evidentemente i disturbi presenti sulla linea ti creano problemi
E se provi ad abbassare manualmente snrm (il tuo è un W8960?) lasciandolo collegato da solo alla presa principale le disconnessioni le hai ancora?
Prova inoltre a disabilitare Bitswap nelle opzioni adsl se è abilitato
 
  • Like
Reactions: pinocammino

pinocammino

Nuovo Utente
19
0
disabilitato bitswap. si il mio è un W8960 . controllare tutto l'impianto per vedere se ci sono ossidazioni o umidità è una follia perché la casa è grande. ma se facessi mettere un filo che dalla scatoletta della telecom vada direttamente all'adsl , in modo da avere separate e due linee, in quanto i fruscii che si sentono nel telefono sono sopportabili rispetto alle basse prestazioni dell'adls. così il nuovo cavo di certo sarà integro e buono. è fattibile come cosa o ho detto una cavolata?
 
Ultima modifica:

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
disabilitato bitswap. si il mio è un W8960 . controllare tutto l'impianto per vedere se ci sono ossidazioni o umidità è una follia perché la casa è grande. ma se facessi mettere un filo che dalla scatoletta della telecom vada direttamente all'adsl , in modo da avere separate e due linee, in quanto i fruscii che si sentono nel telefono sono sopportabili rispetto alle basse prestazioni dell'adls. così il nuovo cavo di certo sarà integro e buono. è fattibile come cosa o ho detto una cavolata?
Guarda che secondo me se hai problemi di umidità li hai solo nelle prese
 
  • Like
Reactions: pinocammino

pinocammino

Nuovo Utente
19
0
quindi dovrei smontare presa per presa e controllare? se trovo umidità che faccio? il fatto del filo diretto per l'adsl è fattibile?
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Problemi di umidità significano probabilmente ossidazione dei cavi o dei contatti... se riscontri problemi del genere cambia la presa e taglia il doppino ossidato se è di lunghezza sufficiente per ricollegarlo (teoricamente c'è sempre un po' di scorta)
 
  • Like
Reactions: pinocammino
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.7%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 71.1%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 12 14.5%
  • Altro (Specificare)

    Voti: 6 7.2%

Discussioni Simili