Connessione ad internet instabile dopo passaggi a Vodafone

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit
Buongiorno,
chiedo aiuto al forum perchè dopo 1 anno 30 chiamate all'assistenza e 2 tecnici non so cosa fare. Avevo una connessione adsl con Fastweb poi 1 anno mezzo fa sono passato a vodafone (più grosso errore della mia vita). Tralasciando le tempistiche e tutto i resto che non vi interessa sono arrivato dopo 6 mesi ad avere internet "funzionante". Velocità di 11 Mbs su una adsl 20 mega e ping medio di 30ms, e fin qua direi tutto ottimo. Se non fosse che da subito rilevo una grandissima instabilità sulla rete, in pratica ogni 1-2 minuti (a volte ogni 5 dipende da momento a momento) tutti i dispositivi sia wireless che cablati si disconnettono da internet, analizzando meglio ho scoperto che tutti i dispositivi si disconnettono dal router vodafone (vodafone station revolution). Se io sono nell'indirizzo di gatawey 192.168.1.1 durante queste disconnessioni il pannello della vodafone station mi dice "gatawey irraggiungibile" e se aggiorno all'instante il pannello di controllo ella vodafone station scompare e mi appare il pannello di controllo di un router TIM tecnocolor che non ho mai avuto e che non ho idea di cosa sia e da dove venga. Queste disconnessioni causano problemi nella navigazioni, interruzioni nello Streaming ogni tanto e l'impossibilità di qualsiasi gioco online e di molte piattaforme online che non gradiscono queste disconnessioni. Ho contattato decine di volte vodafone e loro dicono che dalla loro parte sia tutto ok. è venuto il tecnico due volte e ha detto che la rete è ok e quando ho insistito a mostrargli le prove del problema con ping test e screenshot di questo presunto router tim ha detto che non sa e se ne andato. Ormai sono disperato. Avevo pensato di cambiare di nuovo operatore, ma tra tasse di rescissione di contratto, costi di disattivazione e le rate di questo ruoter vodafone (da acquistare obbligatoriamente) da pagate avrei sperato i 300 euro. Vi chiedo solo se voi potreste avre qualche idea o qualche suggerimento sulla causa o almeno su una possibile soluzione del problema. Grazie in anticipo.
 

Allegati

  • gatawey.PNG
    gatawey.PNG
    188.2 KB · Visualizzazioni: 234
  • rete 1.PNG
    rete 1.PNG
    75.7 KB · Visualizzazioni: 169
  • rete 2.JPG
    rete 2.JPG
    103.8 KB · Visualizzazioni: 158
  • rete 3.JPG
    rete 3.JPG
    125.3 KB · Visualizzazioni: 139
  • tim.PNG
    tim.PNG
    172.3 KB · Visualizzazioni: 155
  • vodafone.PNG
    vodafone.PNG
    294.3 KB · Visualizzazioni: 195
  • ping.JPG
    ping.JPG
    64.5 KB · Visualizzazioni: 139

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Allega quantomeno le statistiche e la configurazione d'impianto.
Maggiori lumi sulla guida in rilievo.
 

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit
Allega quantomeno le statistiche e la configurazione d'impianto.
Maggiori lumi sulla guida in rilievo.
Scusa di queste cose non me ne intedo, cosa intendi per configurazione d'impianto?
Intanto grazie mille per la risposta
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Scusa di queste cose non me ne intedo, cosa intendi per configurazione d'impianto?
Intanto grazie mille per la risposta
Appunto ti avevo consigliato di leggere la guida (obbligatoria, tra l'altro)...
Comunque, vorrei sapere quante prese ci sono in casa e di che tipo e l'età dell'impianto telefonico.
 

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit
Appunto ti avevo consigliato di leggere la guida (obbligatoria, tra l'altro)...
Comunque, vorrei sapere quante prese ci sono in casa e di che tipo e l'età dell'impianto telefonico.
Avevo già letto il topic "OBBLIGO DI LETTURA PRIMA DI CREARE UNA DISCUSSIONE". Allego un po di schermate sperando di fornire un po' di informazioni. Il router vodafone è collegato a uno delle tante prese disponibili in casa in particolare in quella che dovrebbe essere la principale a detta del tecnico. L'impianto dell'appartamento ha 16-17 anni (ristrutturazione) quelli del condominio onestamente non lo so, quello che mi fa strano è questi problemi con fastweb non c'erano e con vodafone ci sono sempre stati.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Avevo già letto il topic "OBBLIGO DI LETTURA PRIMA DI CREARE UNA DISCUSSIONE". Allego un po di schermate sperando di fornire un po' di informazioni. Il router vodafone è collegato a uno delle tante prese disponibili in casa in particolare in quella che dovrebbe essere la principale a detta del tecnico. L'impianto dell'appartamento ha 16-17 anni (ristrutturazione) quelli del condominio onestamente non lo so, quello che mi fa strano è questi problemi con fastweb non c'erano e con vodafone ci sono sempre stati.
Un guasto c'è di sicuro perché i CRC sono a migliaia.
Quanto alla schermata TIM, non so che dirti, onestamente.
 

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit
Un guasto c'è di sicuro perché i CRC sono a migliaia.
Quanto alla schermata TIM, non so che dirti, onestamente.
Grazie mille per la risposta. Se posso chiedere secondo te si tratta di un problema del router, della configurazione e o dell'impianto dell'edificio?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Grazie mille per la risposta. Se posso chiedere secondo te si tratta di un problema del router, della configurazione e o dell'impianto dell'edificio?
Non avendo tu accesso agli errori di tipo elettronico (ES, SES e UAS), non posso confermarti se si tratti di un guasto puramente meccanico (coppia) o sulla piastra (quello che ritengo più plausibile).
 

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit
Non avendo tu accesso agli errori di tipo elettronico (ES, SES e UAS), non posso confermarti se si tratti di un guasto puramente meccanico (coppia) o sulla piastra (quello che ritengo più plausibile).
Come mi consiglieresti di procedere? Contattare assistenza vodafone e segnalare un problema ai cavi della loro linea?
 

FrostLOX

Utente Attivo
63
6
CPU
Intel(R) Core(TM) i5 CPU 3470
Scheda Madre
Asrock H61M-VG4
HDD
120 gb ssd + 9 tb HD
RAM
2x 8GB DDR3 2300 MHz
GPU
Zotac gtx 1060 6gb
Monitor
Aoc 4k 60Hz + 1080p 60hz
PSU
Sharkoon SFX Bronze 450w
Case
Mod
OS
Windows 10 64 Bit

Entra

oppure Accedi utilizzando

Discussioni Simili