PROBLEMA Connessione A 9mb Con Tim Smart 20 Mega, Problema Tim?

Stato
Discussione chiusa ad ulteriori risposte.

torre91

Nuovo Utente
Salve a tutti vi scrivo perchè ormai sono 3 mesi che ho attivato il piano tim smart 20 mega e navigo a 9 effettivi.
Il fatto è che il tecnico TIM che è venuto ad installare il tutto mi disse che sarei dovuto viaggiare a 20Mb/s quasi effettivi, secondo i suoi test.

Tuttavia, la mia connessione è limitata a 9 9.5 Mb e non si schioda da li, mai nemmeno un istante sopra i 10 mega.

Vi allego i valori della mia connessione, da quanto ne capisco non dovrei viaggiare quasi a 20 effettivi? c'è qualcosa che sbaglio o che la stessa TIM ha sbagliato con me?
1ok.PNG

2.PNG

3.PNG
Grazie mille per chi risponderà!
 
I

il velo di Maya

Ospite
Salve a tutti vi scrivo perchè ormai sono 3 mesi che ho attivato il piano tim smart 20 mega e navigo a 9 effettivi.
Il fatto è che il tecnico TIM che è venuto ad installare il tutto mi disse che sarei dovuto viaggiare a 20Mb/s quasi effettivi, secondo i suoi test.

Tuttavia, la mia connessione è limitata a 9 9.5 Mb e non si schioda da li, mai nemmeno un istante sopra i 10 mega.

Vi allego i valori della mia connessione, da quanto ne capisco non dovrei viaggiare quasi a 20 effettivi? c'è qualcosa che sbaglio o che la stessa TIM ha sbagliato con me?
Visualizza allegato 224205

Visualizza allegato 224206

Visualizza allegato 224207
Grazie mille per chi risponderà!
Ciao :)

Tu non hai attivato un piano di 20 megabit in download e di 1 mbit in upload ma un piano che prevedere FINO a 20 megabit in download e FINO a 1 mbit in upload.

Veramente no. Non devi guardare i valori massimi ottenibili del bitrate ma i valori correnti del bitrate.
Considera che il bitrate è sempre più alto rispetto alla velocità sullo speedtest e questo vale in tutto il mondo. Dovresti navigare intorno ai 17/17,5 megabit in download vista la portante che hai.


A me sembra che la banda in centrale sia satura.

Inserisci i dati qui e poi posta la schermata:

http://www.ovus.it/verifica_copertura_ehiveco.php
 

torre91

Nuovo Utente
Ciao :)

Tu non hai attivato un piano di 20 megabit in download e di 1 mbit in upload ma un piano che prevedere FINO a 20 megabit in download e FINO a 1 mbit in upload.

Veramente no. Non devi guardare i valori massimi ottenibili del bitrate ma i valori correnti del bitrate.
Considera che il bitrate è sempre più alto rispetto alla velocità sullo speedtest e questo vale in tutto il mondo. Dovresti navigare intorno ai 17/17,5 megabit in download vista la portante che hai.


A me sembra che la banda in centrale sia satura.

Inserisci i dati qui e poi posta la schermata:

http://www.ovus.it/verifica_copertura_ehiveco.php
Ciao! Io infatti mi sarei aspettato sui 17 18 alla peggio 14/15..non 9 fissi e sempre, mai un aumento.
Non c'è niente che io possa fare? Ecco le schermate:

4.PNG 5.PNG

Grazie mille intanto
 

torre91

Nuovo Utente

torre91

Nuovo Utente
Aggiungo che se la centrale fosse quella messa negli screen, sarebbe a 1,1 km da casa mia..
Aggiungo screen con speedtest... Sempre sempre lo stesso valore.. Mai diverso

Screenshot_20161201-133132.png
 
Ultima modifica:

maxik

Utente Attivo
184
17
Hardware Utente
CPU
Xeon E3-1231v3
Scheda Madre
ASRock H97M Pro4
Hard Disk
SSD Sandisk 256GB
RAM
2x8GB DDR3 Crucial Ballistix Sport
Scheda Video
Palit GTX 770 Jetstream 4GB
Scheda Audio
Realtek ALC892 7.1
Monitor
BenQ XL2411T
Alimentatore
CoolerMaster M500
Case
iTek Spacebox
Sistema Operativo
Windows 10
1. speedtest in wifi NON si fanno
2. speedtest.net non è affidabile
3. nel primo screen si vede che hai un bit rate di 19 mega

fai partire un download di una iso linux
 

torre91

Nuovo Utente
1. speedtest in wifi NON si fanno
2. speedtest.net non è affidabile
3. nel primo screen si vede che hai un bit rate di 19 mega

fai partire un download di una iso linux
Guarda in LAN è la stessa identica cosa purtroppo.
Se faccio partire un download viaggia a 1.1 1.2 Mb al secondo

È proprio il fatto che ho il bitrate sempre tutto il giorno a 19 20 mega che non mi torna. Come può essere?
 

maxik

Utente Attivo
184
17
Hardware Utente
CPU
Xeon E3-1231v3
Scheda Madre
ASRock H97M Pro4
Hard Disk
SSD Sandisk 256GB
RAM
2x8GB DDR3 Crucial Ballistix Sport
Scheda Video
Palit GTX 770 Jetstream 4GB
Scheda Audio
Realtek ALC892 7.1
Monitor
BenQ XL2411T
Alimentatore
CoolerMaster M500
Case
iTek Spacebox
Sistema Operativo
Windows 10
hai già provato a chiedere cosa dicono al 187?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando