PROBLEMA Configurazione modem Sweex MO251

Stato
Discussione chiusa ad ulteriori risposte.

Teatrovita

Nuovo Utente
3
0
Salve, ho acquistato un modem Sweex MO251 ed ho seguito le istruzioni sul manuale per poterlo istallare ma dei tre pallini che dovrebbero illuminarsi sul modem (WL/ACT, ADSL, PPP) quello con su scritto PPP rimane spento ed inoltre per entrare nel modem nella barra degli indirizzi mi viene detto di inserire l’indirizzo IP del modem (192.168.201.1) ma non mi apre nessuna pagina...sapreste aiutarmi a risolvere questo problema?
 

Massi91

Utente Attivo
399
44
CPU
Intel Core I5 4690K + Thermalright Macho HR-02 Rev. A
Scheda Madre
MSI Z97 MPower
Hard Disk
SSD Crucial M4 128GB + WD Caviar Green 1TB
RAM
8GB G.Skill Ares 1600 Mhz (2x4GB)
Scheda Video
MSI GeForce GTX 550 Ti/OC
Scheda Audio
Integrata
Monitor
Asus VW220
Alimentatore
Seasonic G-650 80 Plus Gold
Case
Cooler Master CM 690 II Advanced
Sistema Operativo
Windows 7 64 Bit
Hai collegato via LAN il computer al modem? Hai collegato il modem alla presa DSL da dove ti arriva internet? molto probabilmente non hai collegato una di queste 2 cose
 

Teatrovita

Nuovo Utente
3
0
Sisi, tutto connesso, ho provato anche a connettermi con un altro modem e funziona perfettamente. Dopo aver formattato il computer ho dovuto reinstallare lo Sweex ed ora non riesco a completare l'installazione
 

Massi91

Utente Attivo
399
44
CPU
Intel Core I5 4690K + Thermalright Macho HR-02 Rev. A
Scheda Madre
MSI Z97 MPower
Hard Disk
SSD Crucial M4 128GB + WD Caviar Green 1TB
RAM
8GB G.Skill Ares 1600 Mhz (2x4GB)
Scheda Video
MSI GeForce GTX 550 Ti/OC
Scheda Audio
Integrata
Monitor
Asus VW220
Alimentatore
Seasonic G-650 80 Plus Gold
Case
Cooler Master CM 690 II Advanced
Sistema Operativo
Windows 7 64 Bit
Sisi, tutto connesso, ho provato anche a connettermi con un altro modem e funziona perfettamente. Dopo aver formattato il computer ho dovuto reinstallare lo Sweex ed ora non riesco a completare l'installazione
Si blocca l'installazione? non riesce ad arrivare al termine?
 

Teatrovita

Nuovo Utente
3
0
scusami mi sono espresso male, non mi fa accedere al modem e quindi non posso completare la configurazione ed inoltre il pallino con su scritto PPP non si accende
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento