DOMANDA Configurazione GL.iNET

RR2000

Nuovo Utente
25
0
CPU
Intel G620
Scheda Madre
Gigabyte Z77X-D3H
Hard Disk
1TB WD Black + 250GB Segate Barracuda
RAM
Corsair DDR3 1333mhz 2x2GB
Scheda Video
PNY GTX 560
Scheda Audio
Integrato
Monitor
Toshiba 24W1333G
Alimentatore
Corsair VS450
Case
Aerocool Strike-X One Advance
Sistema Operativo
Windows 7 Ultimate
Buongiorno, ho comprato da poco questo piccolo routerino per mettere la mi smart tv ed altri dispositivi sotto VPN. Il problema è che quando cerco di accedere agli altri dispositivi della rete il router non li vede quando il OpenVPN è attivo mentre li vede quando è disattivato. Il router in questione è collegato al router principale via wireless ed appartiene ad un'altra sottorete (192.168.8.0/24) mentre il router Fastweb ed il router TP-LINK, quest'ultimo in connessione con il server di Plex, sono sotto un'altra sottorete (192.168.1.0/24).
Come posso configurare il router GL.iNET in modo che possa vedere il server? Grazie
 

Allegati

Vientamita97

Nuovo Utente
10
1
Mi sa che il problema sta proprio nel fatto che i dispositivi sono messi in due sottoreti diverse. Puoi provare a metterli nella stessa sottorete e dovrebbe andare anche col vpn attivo
 
  • Mi piace
Reactions: RR2000

RR2000

Nuovo Utente
25
0
CPU
Intel G620
Scheda Madre
Gigabyte Z77X-D3H
Hard Disk
1TB WD Black + 250GB Segate Barracuda
RAM
Corsair DDR3 1333mhz 2x2GB
Scheda Video
PNY GTX 560
Scheda Audio
Integrato
Monitor
Toshiba 24W1333G
Alimentatore
Corsair VS450
Case
Aerocool Strike-X One Advance
Sistema Operativo
Windows 7 Ultimate
Mi sa che il problema sta proprio nel fatto che i dispositivi sono messi in due sottoreti diverse. Puoi provare a metterli nella stessa sottorete e dovrebbe andare anche col vpn attivo
Ho provato ma non me lo lascia fare, sono obbligato ad avere una sottorete...
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento