PROBLEMA Configurazione Extender Netgear e Modem Fibra Telecom

Stato
Discussione chiusa ad ulteriori risposte.

simo132

Nuovo Utente
11
0
OS
Windows 8.1
Salve a tutti! Ho un "piccolissimo" problema con i due dispositivi sopracitati. Ho da qualche giorno la fibra 30 mega di Telecom e siccome in alcune stanze non arriva il segnale, ho comprato l'extender WN200RPT. L'ho collegato al modem, ma il led relativo alla connessione è arancione (a volte rosso) ed ho letto che sta a significare che la connessione non è ottimale. La connessione oscilla tra 10 e 3 mbps (spesso anche 1), mentre l'upload è fisso sui 3 mbps. Come mai?
 

emix2001

Nuovo Utente
28
3
Salve a tutti! Ho un "piccolissimo" problema con i due dispositivi sopracitati. Ho da qualche giorno la fibra 30 mega di Telecom e siccome in alcune stanze non arriva il segnale, ho comprato l'extender WN200RPT. L'ho collegato al modem, ma il led relativo alla connessione è arancione (a volte rosso) ed ho letto che sta a significare che la connessione non è ottimale. La connessione oscilla tra 10 e 3 mbps (spesso anche 1), mentre l'upload è fisso sui 3 mbps. Come mai?
Stesso prodotto e ci sto diventando scemo. Dopo 1 anno non va più e ho gli stessi tuoi problemi. Prima andava.
 

Andyfigo

Utente Attivo
1
0
CPU
i7 920
Scheda Madre
Asus P6T SE
HDD
2.5 TB
RAM
DDR3 6Gb
GPU
Radeon HD 5870 Vapor-X
Audio
SB X-FI Extreme Music
Monitor
Samsung 22"
PSU
Enermax Infinity 650W
Case
Enermax Uber Chakra
OS
Win 7 64bit Pro
Salve a tutti! Ho un "piccolissimo" problema con i due dispositivi sopracitati. Ho da qualche giorno la fibra 30 mega di Telecom e siccome in alcune stanze non arriva il segnale, ho comprato l'extender WN200RPT. L'ho collegato al modem, ma il led relativo alla connessione è arancione (a volte rosso) ed ho letto che sta a significare che la connessione non è ottimale. La connessione oscilla tra 10 e 3 mbps (spesso anche 1), mentre l'upload è fisso sui 3 mbps. Come mai?

Ciao simo132, ieri anch'io sono passato da Alice 20 Mb ad Alice Fibra. Purtroppo anche a me il Netgear dà problemi, non ne vengo fuori.... le utenze collegate via cavo ethernet funzionano perfettamente, il wi-fi non va. provo smartphone o tablet e non si agganciamo alla rete. A te funziona la rete netgear_EXT??
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 70.2%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 13 15.5%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili