come si fa a cambiare protocollo ( problema prima connessione alice flat 640)

fenice19

Utente Attivo
88
4
ho letto sul forum che errori tipo 678 anche se la portante segna ok possono essere dovuti e una configurazione sbagliata.
Il disco autoinstallante configura il collegamento alice come ppoe e non pppoa.
come faccio a cambiarlo.
nell'icona aliceadsl sotto rete c'è solo pppoe.
Ho un model wgate wifi adsl/adsl2+, l'ho configurato con il cd autoinstallante, segna portante ok, il ping è ok tra pc e modem, le prese sono ok, l'ip e i dns sono in automatico, ma continua a darmi errore 678 ( ho win xp installato pulito senza niente altro.
sia che uso il collegamento ethernet, sia che uso solo l'usb segna sempre errore 678.

cosa faccio?
ho giù chiamato il 187 ma ancora nulla.
non sarà che non sono ancora abilitato all'adsl flat 640k ( ma mi segna ok sulla portante)


aiuto.....
 
N

nikos

Ospite
fenice19 ha detto:
ho letto sul forum che errori tipo 678 anche se la portante segna ok possono essere dovuti e una configurazione sbagliata.
Il disco autoinstallante configura il collegamento alice come ppoe e non pppoa.
come faccio a cambiarlo.
nell'icona aliceadsl sotto rete c'è solo pppoe.
Per quanto riguarda ciò, prova ad andare all'interno della gestione del router... http://192.168.1.1

Quando hai fatto richiesta per l'attivazione Adsl? :)
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 122 45.7%
  • Ethereum

    Voti: 109 40.8%
  • Cardano

    Voti: 40 15.0%
  • Polkadot

    Voti: 14 5.2%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 26 9.7%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.0%

Discussioni Simili