come far girare 3DMarko6 su windows7

barbisanpat

Utente Attivo
367
5
CPU
Q9400
Scheda Madre
asus P5E64 WS EVOLUTION
HDD
2 maxtor 500G 32mb RAID0+1T+630+2x250
RAM
4x2G G.Skill RIPJAWS DDR3 1600
GPU
GIGABYTE RADEON ATI 4870x2 2G DDR5
Audio
integrato realtek surround a 5.1 canali
Monitor
TV lg 32" 1920x1080-AOC 17" 1280x1024
PSU
OCZ 600w SXS
Case
antec skeleton+kit Ybris Eclipse 360 ultra
OS
W7 ULTIMATE 64bit SP1
ciao ragazzi non riesco a farlo andare mi da sempre questa scritta, c'è qualcuno che mi può aiutare.
grazie in anticipo
nuovaimmaginem.jpg
 

Serial PlayeR

Utente Èlite
2,640
6
CPU
Intel Core 2 Duo E8500 @ 3.173 Ghz in Daily
Scheda Madre
Asus P5Q-Pro
HDD
320Gb SATA a 7200 Rpm
RAM
4x1Gb DDRII a 800Mhz
GPU
HD4870x2 danneggiata ---> ASUS EN9800gt
Audio
Realtek ALC1200 (8channel high quality)
Monitor
Samsung Synchmaster 2220Lm da 22"
PSU
Corsair 650W CMPSU-650Tx
Case
Cooler Master High Air Flow 922
OS
Windows 7 x64
ciao ragazzi non riesco a farlo andare mi da sempre questa scritta, c'è qualcuno che mi può aiutare.
grazie in anticipo
nuovaimmaginem.jpg

di preciso quando ti viene fuori quella immagine? :boh:
(durante l'installazione, quando provi ad eseguire il test o quando?)
 

barbisanpat

Utente Attivo
367
5
CPU
Q9400
Scheda Madre
asus P5E64 WS EVOLUTION
HDD
2 maxtor 500G 32mb RAID0+1T+630+2x250
RAM
4x2G G.Skill RIPJAWS DDR3 1600
GPU
GIGABYTE RADEON ATI 4870x2 2G DDR5
Audio
integrato realtek surround a 5.1 canali
Monitor
TV lg 32" 1920x1080-AOC 17" 1280x1024
PSU
OCZ 600w SXS
Case
antec skeleton+kit Ybris Eclipse 360 ultra
OS
W7 ULTIMATE 64bit SP1

Serial PlayeR

Utente Èlite
2,640
6
CPU
Intel Core 2 Duo E8500 @ 3.173 Ghz in Daily
Scheda Madre
Asus P5Q-Pro
HDD
320Gb SATA a 7200 Rpm
RAM
4x1Gb DDRII a 800Mhz
GPU
HD4870x2 danneggiata ---> ASUS EN9800gt
Audio
Realtek ALC1200 (8channel high quality)
Monitor
Samsung Synchmaster 2220Lm da 22"
PSU
Corsair 650W CMPSU-650Tx
Case
Cooler Master High Air Flow 922
OS
Windows 7 x64

barbisanpat

Utente Attivo
367
5
CPU
Q9400
Scheda Madre
asus P5E64 WS EVOLUTION
HDD
2 maxtor 500G 32mb RAID0+1T+630+2x250
RAM
4x2G G.Skill RIPJAWS DDR3 1600
GPU
GIGABYTE RADEON ATI 4870x2 2G DDR5
Audio
integrato realtek surround a 5.1 canali
Monitor
TV lg 32" 1920x1080-AOC 17" 1280x1024
PSU
OCZ 600w SXS
Case
antec skeleton+kit Ybris Eclipse 360 ultra
OS
W7 ULTIMATE 64bit SP1
molto strano.....io usavo windows 7 rc7100 x64 e non avevo alcun problema....:sisi:

tu che versione usi?
uso l'ultima 7600.16385, ma mi era capitato anche con la 7264, e l'avevo risolto facendo partire il 3DMark06 dalla partizione di VISTA
 

barbisanpat

Utente Attivo
367
5
CPU
Q9400
Scheda Madre
asus P5E64 WS EVOLUTION
HDD
2 maxtor 500G 32mb RAID0+1T+630+2x250
RAM
4x2G G.Skill RIPJAWS DDR3 1600
GPU
GIGABYTE RADEON ATI 4870x2 2G DDR5
Audio
integrato realtek surround a 5.1 canali
Monitor
TV lg 32" 1920x1080-AOC 17" 1280x1024
PSU
OCZ 600w SXS
Case
antec skeleton+kit Ybris Eclipse 360 ultra
OS
W7 ULTIMATE 64bit SP1
risolto ho disinstallato e reinstallato:boh: e adesso funziona:chupachup
 

Serial PlayeR

Utente Èlite
2,640
6
CPU
Intel Core 2 Duo E8500 @ 3.173 Ghz in Daily
Scheda Madre
Asus P5Q-Pro
HDD
320Gb SATA a 7200 Rpm
RAM
4x1Gb DDRII a 800Mhz
GPU
HD4870x2 danneggiata ---> ASUS EN9800gt
Audio
Realtek ALC1200 (8channel high quality)
Monitor
Samsung Synchmaster 2220Lm da 22"
PSU
Corsair 650W CMPSU-650Tx
Case
Cooler Master High Air Flow 922
OS
Windows 7 x64

magic carpet

Utente Attivo
13
0
CPU
i7 940@3.6 GHz
Scheda Madre
Asus P6T Deluxe
HDD
3x150GB WD Raptor RAID 0 + Seagate 320GB
RAM
6 GB OCZ PC12800 C8
GPU
nVidia GTX280@285
Audio
Creative X-Fi Fatality
Monitor
Samsung 52" 1080p
PSU
Enermax 620
Case
Cooler Master Cosmos S
OS
Windows
Meno male, pensavo non fosse compatibile...:)
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 22.7%
  • Gearbox

    Voti: 3 1.8%
  • Xbox & Bethesda

    Voti: 103 63.2%
  • Square Enix

    Voti: 14 8.6%
  • Capcom

    Voti: 8 4.9%
  • Nintendo

    Voti: 21 12.9%
  • Altro (Specificare)

    Voti: 15 9.2%

Discussioni Simili