PROBLEMA Collegare a cascata Vodafone Station con Archer C9

inter.samu

Nuovo Utente
9
0
CPU
i5 4590 3.30Ghz
Dissipatore
Noctua NH-U9S
Scheda Madre
H97 Pro Gamer - Asus
Hard Disk
SSD 120 Gb Kingston & 1TB Western Digital HD
RAM
DDR3 - 16 Gb (8x2) 798 Mhz
Scheda Video
Gigabyte Nvidia GTX 1060 6Gb
Alimentatore
Cooler Master 550W
Case
iTek Destroyer
Salve a tutti,
Sto riscontrando molti problemi nel tentativo di connettere WAN-LAN la vodafone station e l'archer c9 TP-Link. :suicidio:
Ho iniziato mettendo l'IP nelle impostazioni LAN del TP-Link diverso nel terzo byte da quello di vodafone (192.168.2.1), e poi ho assegnato al Tp-Link un ip fisso (192.168.1.15).
Ho cambiato anche i DNS (uso Clouflare) su entrambi e poi ho disattivato il Wi-Fi della Station. Infine li ho collegati tramite cavo Lan dalla presa WAN del TP-link a una generica della vodafone.
Uno dei problemi è che non so come disattivare (se si può, con Tim c'ero riuscito) il DHCP della Vodafone per permettere al TP-link di fare il lavoro di Router e di lasciare la parte modem alla vodafone.
Qualcuno sa come posso fare, dove ho sbagliato o se manca qualche passaggio?
Grazie mille e scusate il disturbo! :thanks:
 

inter.samu

Nuovo Utente
9
0
CPU
i5 4590 3.30Ghz
Dissipatore
Noctua NH-U9S
Scheda Madre
H97 Pro Gamer - Asus
Hard Disk
SSD 120 Gb Kingston & 1TB Western Digital HD
RAM
DDR3 - 16 Gb (8x2) 798 Mhz
Scheda Video
Gigabyte Nvidia GTX 1060 6Gb
Alimentatore
Cooler Master 550W
Case
iTek Destroyer
hai controllato che 192.168.1.15 non sia assegnato a qualche altra periferica?
Si si, ho tutti i dispositivi collegati sotto controllo. Nessuno è assegnato a quell'IP. Anche perchè cambiandolo la situazione rimane analoga
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento