PROBLEMA Collegamento Ps4 con Sony Bravia non visualizzato

Giuseppe1990

Nuovo Utente
13
3
Salve foro, scusate se vi chiedo questo ma penso siate la community più vicina alle mie esigenze.
Spero mi possiate aiutare.

La ps4 viene riconosciuta dalla TV che è un Sony Bravia KDL-46EX710 con l'ultimo firmware, però non mi visualizza niente.

La console è perfettamente funzionante, l'ho provata con un altro televisore un 24'' e da lì l'ho aggiornata alla versione 2.00 ed ho provato Fifa 15 ed è andato tutto a meraviglia.

Altro dettaglio: La TV si collega tramite cavo HDMI al mio pc senza problemi quindi non riesco a capire che problemi ci possono essere :(

Aiutatemi per cortesia, grazie.
 

Giuseppe1990

Nuovo Utente
13
3
Salve foro, scusate se vi chiedo questo ma penso siate la community più vicina alle mie esigenze.
Spero mi possiate aiutare.

La ps4 viene riconosciuta dalla TV che è un Sony Bravia KDL-46EX710 con l'ultimo firmware, però non mi visualizza niente.

La console è perfettamente funzionante, l'ho provata con un altro televisore un 24'' e da lì l'ho aggiornata alla versione 2.00 ed ho provato Fifa 15 ed è andato tutto a meraviglia.

Altro dettaglio: La TV si collega tramite cavo HDMI al mio pc senza problemi quindi non riesco a capire che problemi ci possono essere :(

Aiutatemi per cortesia, grazie.

Piccolo UP con aggiornamento discussione:
L'assistenza Playstation mi dice che per i primi 10 giorni se ne occupa il venditore per il controllo e sostituzione e che secondo loro è un problema della porta HDMI della PS4 che non funziona bene, vi tengo aggiornati.
 

eddy_spaghetto

Nuovo Utente
105
8
CPU
i7 2700k
Dissipatore
Noctua NH-D15S
Scheda Madre
Asus P8z68 Pro
Hard Disk
SSD samsung 830 128 gb - Crucial MX500 500gb - WD Black 2tb
RAM
16 gb Hyper x Fury
Scheda Video
R9 280x TOXIC
Scheda Audio
integrata
Monitor
Sony Bravia KD 43xd 8099
Alimentatore
Corsair AX750
Case
CM 690 III
Sistema Operativo
Windows 10
Ciao , con la ps3 avevo un problema simile , bastava tenere premuto il tasto d'accensione premuto per un 5-10 secondi se non ricordo male. All'avvio appena collegata tenevo premuto finché non si riavviava e funzionava...
 

Giuseppe1990

Nuovo Utente
13
3
Ciao , con la ps3 avevo un problema simile , bastava tenere premuto il tasto d'accensione premuto per un 5-10 secondi se non ricordo male. All'avvio appena collegata tenevo premuto finché non si riavviava e funzionava...

Così come dici tu, teoricamente dovrebbe partire la ps4 in modalità provvisoria, ma non parte! :(
Aspetto ancora notizie dal reparto post-vendita eheh
 

Giuseppe1990

Nuovo Utente
13
3
Si si come già detto ho provato altri cavi hdmi alla TV collegando dall'altra parte il mio portatile, e funziona tutto alla perfezione.
Penso sia proprio la ps4 (che ho mandato al rivenditore appunto per lo stesso motivo ed ora aspetto notizie).
 

Giuseppe1990

Nuovo Utente
13
3
Chiedo cortesemente ad un MOD di chiudere, ma prima vi posso aggiornare dicendovi che LA CONSOLE ERA DIFETTOSA!

Non mi hanno detto qual era il difetto, hanno solo provveduto alla sostituzione della console in toto con una nuova.
Community vi saluto e vi auguro ogni bene.
Grazie ai MOD.

Giuseppe
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento