PROBLEMA Codice 00 sulla scheda madre

EXTREMEEE

Nuovo Utente
60
1
Hardware Utente
CPU
Intel i7 5820k
Scheda Madre
Asus Rampage V Extreme
Hard Disk
SSD Samsung 850 PRO 512G - HD WD 1Tb Blue
RAM
DDR4 G. Skill 2400mhz, 64GB
Scheda Video
Asus GTX 970
Monitor
MX297H
Alimentatore
Platimax 850W
Case
NZXT Phantom 820
Sistema Operativo
Windows
Salve è a tutti, ho appena assemblato un pc. Il pc partiva normalmente poi ho attivato il profilo xmp, schiacciato la modalità hybrid dell’alimentatore e praticamente si avvia per qualche istante poi si spegne e parte ma non vedo nulla. Sulla scheda madre sul display escono i numeri 00. Secondo voi s cosa è dovuto?

Ps il profilo xmp secondo voi meglio lasciarlo perdere?

La scheda madre è un asus sage x299
Alimentatore seasonic titanium 850
 
Ultima modifica:

Blume.

UTENTE LEGGENDARIO
Utente Èlite
19,825
8,469
Hardware Utente
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
Salve è a tutti, ho appena assemblato un pc. E il pc partiva normalmente poi ho attivato il profilo xmp, schiacciato la modalità hybrid dell’alimentatore e praticamente si avvia per qualche istante poi si spegne e riparte. Sulla scheda madre sul display escono i numeri 00. Secondo voi s cosa è dovuto? Ps il profilo xmp secondo voi meglio lasciarlo perdere?

La scheda madre è un asus sage x299
Alimentatore seasonic titanium 850
resetta il bios...
 

EXTREMEEE

Nuovo Utente
60
1
Hardware Utente
CPU
Intel i7 5820k
Scheda Madre
Asus Rampage V Extreme
Hard Disk
SSD Samsung 850 PRO 512G - HD WD 1Tb Blue
RAM
DDR4 G. Skill 2400mhz, 64GB
Scheda Video
Asus GTX 970
Monitor
MX297H
Alimentatore
Platimax 850W
Case
NZXT Phantom 820
Sistema Operativo
Windows

G14CL3

Nuovo Utente
Dovrebbe chiamarsi fake boot lo fa ogni volta per 3-4 volte di spegnersi ed accendersi....se poi non riesce ad usare l'xmp resetta le ram a 2133...il mio consiglio è di aggiornare il bios e settare le ram alla loro frequenza manualmente... così il pc dovrebbe fare 2 fakeboot ed accendersi, poi così troverai le ram alla frequenza da te scelta

Inviato da SM-G935F tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Blume.

UTENTE LEGGENDARIO
Utente Èlite
19,825
8,469
Hardware Utente
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
Il pc parte ma non riesco a vedere nulla sul video, nemmeno il BIOS.
Controlla nel menu delle impostazioni del monitor che sia selezionato l'ingresso video corretto
 

EXTREMEEE

Nuovo Utente
60
1
Hardware Utente
CPU
Intel i7 5820k
Scheda Madre
Asus Rampage V Extreme
Hard Disk
SSD Samsung 850 PRO 512G - HD WD 1Tb Blue
RAM
DDR4 G. Skill 2400mhz, 64GB
Scheda Video
Asus GTX 970
Monitor
MX297H
Alimentatore
Platimax 850W
Case
NZXT Phantom 820
Sistema Operativo
Windows
Dovrebbe chiamarsi fake boot lo fa ogni volta per 3-4 volte di spegnersi ed accendersi....se poi non riesce ad usare l'xmp resetta le ram a 2133...il mio consiglio è di aggiornare il bios e settare le ram alla loro frequenza manualmente... così il pc dovrebbe fare 2 fakeboot ed accendersi, poi così troverai le ram alla frequenza da te scelta

Inviato da SM-G935F tramite App ufficiale di Tom\'s Hardware Italia Forum
Le ram le ho rimesse su normal (anche se mi dispiace un sacco poiché con xmp arrivano a 4000) ma purtroppo anche così me lo fa ugualmente ma si spegne solo 1 volta e poi si riaccende.

Se parte in teoria ma non ci siano danni fisici giusto?

Ma il profilo xmp può bruciare le ram ? O creare problemi ?
 

EXTREMEEE

Nuovo Utente
60
1
Hardware Utente
CPU
Intel i7 5820k
Scheda Madre
Asus Rampage V Extreme
Hard Disk
SSD Samsung 850 PRO 512G - HD WD 1Tb Blue
RAM
DDR4 G. Skill 2400mhz, 64GB
Scheda Video
Asus GTX 970
Monitor
MX297H
Alimentatore
Platimax 850W
Case
NZXT Phantom 820
Sistema Operativo
Windows

G14CL3

Nuovo Utente
Dovrebbe chiamarsi fake boot lo fa ogni volta per 3-4 volte di spegnersi ed accendersi....se poi non riesce ad usare l'xmp resetta le ram a 2133...il mio consiglio è di aggiornare il bios e settare le ram alla loro frequenza manualmente... così il pc dovrebbe fare 2 fakeboot ed accendersi, poi così troverai le ram alla frequenza da te scelta

Inviato da SM-G935F tramite App ufficiale di Tom\'s Hardware Italia Forum
Le ram le ho messe su normal anche se mi dispiace un sacco poiché con xmp arrivano a 4000 me lo fa ugualmente e si spegne solo 1 volta, però se parte in teoria ma non ci siano danni fisici giusto?
Ma quali sono le ram che hai comprato?

Inviato da SM-G935F tramite App ufficiale di Tom\'s Hardware Italia Forum
 

EXTREMEEE

Nuovo Utente
60
1
Hardware Utente
CPU
Intel i7 5820k
Scheda Madre
Asus Rampage V Extreme
Hard Disk
SSD Samsung 850 PRO 512G - HD WD 1Tb Blue
RAM
DDR4 G. Skill 2400mhz, 64GB
Scheda Video
Asus GTX 970
Monitor
MX297H
Alimentatore
Platimax 850W
Case
NZXT Phantom 820
Sistema Operativo
Windows

Entra

oppure Accedi utilizzando