Carico cpu

Stato
Discussione chiusa ad ulteriori risposte.

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
ciao a tutti...
dopo lo spostamento della mia vecchia discussione (piu che spostamento direi che me l'avete persa) apro questa e spero vivamente primo che non venga chiusa chi sa x quale motivo,secondo di risolvere il problema...

ricordo che ho cambiato scheda madre con un'asus a8r-mvp pochi giorni fa...da quando l'ho installata continuo ad avere gli stessi problemi...

il carico della cpu è costantemente al 100% (avvolte si abbassa x 1 secondo al 80 +o- per poi tornare un'altra volta a pieno regime) anche con l'os completamente "nuovo"...
direi questo però la mattina quando accendo il pc (mia impressione ovviamente) il carico sta allo 0% ma se lo riavvio x qualsiasi motivo il pc ricomincia ad andare al 100%...

vi posto qualche screen cpuz speedfan e task:

http://img205.imageshack.us/img205/7546/immaginevlr.png


come potete vedere i programmi aperti sono solo avast (ma disabilitato) e il ccc...

il pc è stato fornattato completamente...e prima di formattare passato tutto sotto avast e hdtune (ma non ho screen di hdtune) tutto perfetto...
 

Oxyde

Utente Èlite
2,161
85
hai impostato nel bios le opzioni di risparmio energetico?

le temperature non sembrano elevatissime nonostante il pieno carico
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili