PROBLEMA Calo velocità FTTC

MirkoD2

Utente Attivo
152
6
Salve,
un mese fa siamo passati dall'ADSL 20Mb alla FTTC 100Mb, all'inizio sul modem/router dea TIM (Technicolor 2018) mi arrivavano 70/75Mb in download e quasi 20 in upload (ok, ci può stare).
Il problema è che nel corso del tempo ho notato che le prestazioni in download andavano peggiorando (l'upload rimaneva abbastanza costante), all'inizio scesi a 65Mb circa, poi a 50Mb e adesso mi ritrovo con 35/40Mb in download e anche l'upload è sceso da i normali 18/19Mb, a 12/13Mb

Dove stà il problema?
Qua sotto vi posto un immagine della situazione.

Vi ringrazio per la comprensione,
Mirko
P_20180414_001437.jpg
Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
 
Ultima modifica da un moderatore:

Matteo D'Elia

Nuovo Utente
136
38
CPU
Intel Core i3 550
Scheda Madre
Acer Aspire X3950
Hard Disk
640 GB
RAM
DDR3 4GB
Scheda Video
Intel HD Graphics
Scheda Audio
Realtek High Definition Audio
Sistema Operativo
Windows 10 Pro
Non sono esperto sui valori di attenuazione e rumore di linea.
Potrebbe esserci diafonia, non credo ti abbiamo abbassato il profilo, soprattutto se prima la connessione veloce non presentava problemi di stabilità

Sent from my WAS-LX1A using Tapatalk
 
  • Mi piace
Reactions: MirkoD2

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Salve,
un mese fa siamo passati dall'ADSL 20Mb alla FTTC 100Mb, all'inizio sul modem/router dea TIM (Technicolor 2018) mi arrivavano 70/75Mb in download e quasi 20 in upload (ok, ci può stare).
Il problema è che nel corso del tempo ho notato che le prestazioni in download andavano peggiorando (l'upload rimaneva abbastanza costante), all'inizio scesi a 65Mb circa, poi a 50Mb e adesso mi ritrovo con 35/40Mb in download e anche l'upload è sceso da i normali 18/19Mb, a 12/13Mb

Dove stà il problema?
Qua sotto vi posto un immagine della situazione.

Vi ringrazio per la comprensione,
Mirko Visualizza allegato 287690

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
Le attenuazioni sono molto anomale. sintomo di problemi meccanici alla coppia.
Il problema è che non ci sono gli estremi per richiedere un intervento tecnico, essendo la banda al di sopra di quella garantita da contratto (40/4).
Puoi solo provare a sentire il 187 tasto 2 e sperare di beccare un operatore competente che decida comunque di inviare un tecnico per una verifica.

P.S.: le immagini vanno sotto spoiler.
Grazie.
 

MirkoD2

Utente Attivo
152
6
Salve,
un mese fa siamo passati dall'ADSL 20Mb alla FTTC 100Mb, all'inizio sul modem/router dea TIM (Technicolor 2018) mi arrivavano 70/75Mb in download e quasi 20 in upload (ok, ci può stare).
Il problema è che nel corso del tempo ho notato che le prestazioni in download andavano peggiorando (l'upload rimaneva abbastanza costante), all'inizio scesi a 65Mb circa, poi a 50Mb e adesso mi ritrovo con 35/40Mb in download e anche l'upload è sceso da i normali 18/19Mb, a 12/13Mb

Dove stà il problema?
Qua sotto vi posto un immagine della situazione.

Vi ringrazio per la comprensione,
Mirko Visualizza allegato 287690

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
Le attenuazioni sono molto anomale. sintomo di problemi meccanici alla coppia.
Il problema è che non ci sono gli estremi per richiedere un intervento tecnico, essendo la banda al di sopra di quella garantita da contratto (40/4).
Puoi solo provare a sentire il 187 tasto 2 e sperare di beccare un operatore competente che decida comunque di inviare un tecnico per una verifica.

P.S.: le immagini vanno sotto spoiler.
Grazie.
Ok, spesso però al modem arrivano anche 38Mb come poco fa, potrei farne una foto...
Non ho capito la cosa sullo spoiler xD

Grazie comunque

Edit:
Un altra cosa, ho provato a collegare un altro modem e il risultato è uguale, quindi evidentemente è un problema dato alla linea

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
 
Ultima modifica da un moderatore:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Ok, spesso però al modem arrivano anche 38Mb come poco fa, potrei farne una foto...
Non ho capito la cosa sullo spoiler xD

Grazie comunque

Edit:
Un altra cosa, ho provato a collegare un altro modem e il risultato è uguale, quindi evidentemente è un problema dato alla linea

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
Dovresti richiamare quando il modem rileva 38 Mbps.
Anche se, loro hanno uno storico delle portanti negoziate.
Potresti tentare comunque di farti aprire un ticket.

Quanto allo spoiler, apri il messaggio che ti ho modificato e segnati la stringa di apertura e chiusura.
 
  • Mi piace
Reactions: MirkoD2

MirkoD2

Utente Attivo
152
6
Ok, spesso però al modem arrivano anche 38Mb come poco fa, potrei farne una foto...
Non ho capito la cosa sullo spoiler xD

Grazie comunque

Edit:
Un altra cosa, ho provato a collegare un altro modem e il risultato è uguale, quindi evidentemente è un problema dato alla linea

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
Dovresti richiamare quando il modem rileva 38 Mbps.
Anche se, loro hanno uno storico delle portanti negoziate.
Potresti tentare comunque di farti aprire un ticket.

Quanto allo spoiler, apri il messaggio che ti ho modificato e segnati la stringa di apertura e chiusura.
Ok, grazie mille, adesso mi è scesa ancora a 35Mb

Inviato da Z00D tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Entra

oppure Accedi utilizzando