PROBLEMA Calo velocità download...interpretare parametri

Stato
Discussione chiusa ad ulteriori risposte.

stingerbob

Utente Attivo
187
16
Buongiorno a tutti,

Ho un problema con la velocità download, ho una linea adsl 7 mega della telecom con router TP-link Td-W8970. Da circa due anni si è sempre mantenuta sui 6.5/7 Mbps, da qualche giorno invece è diminuita, stabilendosi sui 4/4.7 Mbps...Cosa può essere accaduto? Vi aggiungo i valori, sperando che sappiate spiegarmeli meglio cc.jpg
Grazie per l'eventuale aiuto, saluti
 
Ultima modifica:
I

il velo di Maya

Ospite
Ciao :)

Telecom non esiste più dato che ora c'è TIM.

Ti consiglio di fare una verifica su questo sito per vedere la centrale TIM a cui sei collegato:
Verifica Copertura ADSL / HDSL

Inserisci il tuo numero di telefono e posta il risultato.

La banda è calata perchè forse ci sono state nuove attivazioni oppure qualcuno ha fatto un upgrade della connessione ad internet.

Quando hai attivato l' ADSL 7 megabit? Lo chiedo perchè magari potresti essere sul vecchio apparecchio (DSLAM).
 

stingerbob

Utente Attivo
187
16
Ciao :)

Telecom non esiste più dato che ora c'è TIM.

Ti consiglio di fare una verifica su questo sito per vedere la centrale TIM a cui sei collegato:
Verifica Copertura ADSL / HDSL

Inserisci il tuo numero di telefono e posta il risultato.

La banda è calata perchè forse ci sono state nuove attivazioni oppure qualcuno ha fatto un upgrade della connessione ad internet.

Quando hai attivato l' ADSL 7 megabit? Lo chiedo perchè magari potresti essere sul vecchio apparecchio (DSLAM).

Ho eseguito la verifica, ecco i valori: Cattura.JPG Cattura2.JPG

L'ADSL è attiva da febbraio 2014...che ne pensi?
 
I

il velo di Maya

Ospite
Ho eseguito la verifica, ecco i valori: Visualizza allegato 200791 Visualizza allegato 200792

L'ADSL è attiva da febbraio 2014...che ne pensi?

Come vedi nella prima schermata non è disponibile proprio il DSLAM ATM che è una vecchia tecnologia, meno male. Sei su DSLAM ETH compatibile con la fibra ottica ma ora non sono pianificati i lavori per la fibra ottica.

La velocità si è abbassata perchè si è abbassata la portante (segnale ADSL).

Hai provato a spegnere, aspettare qualche secondo e poi a riaccendere il modem/router? Se non lo hai fatto, prova a farlo perchè magari la portante cambia dato che cambia l' ip.

Secondo me potresti fare un upgrade per il profilo 10 mbit in download ed 1 mbit in upload. Chiaramente si intende Fino a 10 mbit download e fino a 1 mbit in upload.
 
Ultima modifica da un moderatore:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando