PROBLEMA CAlo inspiegabile velocita adsl a parita' di snr

Stato
Discussione chiusa ad ulteriori risposte.

miloso

Utente Attivo
208
4
Buongiorno ho un problema con la mia adsl telecom

Prima andavo a 7 mega fissi con un profilo 6snr era tutto ok nessun problema.
da 1mese a parita di snr ( 6 circa) la velocita e' calata a 6mega, poi 5 poi 4mega.
Ho provato filtro, presa, router ma non cambia nulla.ho provato piu riavvi del router ma niente.
Ho chiamato il 187 e mi han detto che la linea funziona bene.quindi cosa dovrei fare?
Ho chiesto se c'eran cambiamenti di profilo ma nulla.

Al piano di sopra mia sorella ha avuto un problema simile in contemporanea a me.Anceh lei calo velocita. ma poi lei aveva fatto richiesta di apssaggio a fibra e tutto va bene , lei va a 30mega. suppongo quindi che non sia un problme d'impianto o del box dietro casa giusto?

grazie pr el riesposte
 

skynet81

Utente Èlite
8,613
1,377
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Seasonic Focus Gold 450
Case
NZXT H400
Sistema Operativo
Windows 10 Pro x64
Posta i valori di margine snr, attenuazione e velocità
 

miloso

Utente Attivo
208
4
Link Rate 4394 Kbps 477 Kbps
Line Attenuation 42.5 dB 24.7 dB
Noise Margin 5.7 dB 20.0 dB

con questi valori solo 2 mesi fa agganciavo 7 mega pieni con il mio profilo 6db.poi ho iniziato ad aver cali progressivi, sempre 6 di snr ma velocita piu basse fino ai 4 mega odierni

So di essere distante dalla centrale.lo stesso era per mia sorella poi lei e' passata alla fibra e becca i 30mega pieni ( il box di strada e' a meno di 100metri) e ha risolto i problemi di cali di velocita che stanno assillando me ora.

Idee? al 187 mi han iniziato a dire filtri, router prese...ma io ho gia fatto le verifiche.
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
Link Rate 4394 Kbps 477 Kbps
Line Attenuation 42.5 dB 24.7 dB
Noise Margin 5.7 dB 20.0 dB

con questi valori solo 2 mesi fa agganciavo 7 mega pieni con il mio profilo 6db.poi ho iniziato ad aver cali progressivi, sempre 6 di snr ma velocita piu basse fino ai 4 mega odierni

So di essere distante dalla centrale.lo stesso era per mia sorella poi lei e' passata alla fibra e becca i 30mega pieni ( il box di strada e' a meno di 100metri) e ha risolto i problemi di cali di velocita che stanno assillando me ora.

Idee? al 187 mi han iniziato a dire filtri, router prese...ma io ho gia fatto le verifiche.
molto probabilmente hai molti disturbi di diafonia sulla linea
 

miloso

Utente Attivo
208
4
la linea voce mi pare pulita pero provero a sollcetiare dato che nonv oglion aprirmi una segnalzione

- - - Updated - - -

mi han cambiato profilo e non e' migliorato nulla-.- non e' intervenuto nessun tecnico han fatto da remoto..risultato niente e' cambiato, upload e' peggiorato e proposta di chiusura del caso...
 
  • Mi piace
Reactions: Andrea786

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
la linea voce mi pare pulita pero provero a sollcetiare dato che nonv oglion aprirmi una segnalzione

- - - Updated - - -

mi han cambiato profilo e non e' migliorato nulla-.- non e' intervenuto nessun tecnico han fatto da remoto..risultato niente e' cambiato, upload e' peggiorato e proposta di chiusura del caso...
che valori hai ora ?
 

miloso

Utente Attivo
208
4
che valori hai ora ?
dopo varie perepizie...nonhanrisolto mi han cambaito porta in centrale ma non doppino nel box
il tecnico si ostina a dire che il calo di speed e' dovuto alla saturazione di troppe adsl.
gli ho detto ma l'snr pero e' basso anche se la velocita mi si e' dimezzata ma lui da la colpa a queste saturazioni e consiglia di attivare la fibra...( l'avrei anche fatto ma il router e' su una presa al secondo paino mentre la principale e' al piano terra)...

cosa dovrei fare , ora c'e' uan proposta di chiusura...

snr sempre a 6...
e velocita 3,8 mega
prima snr 6 e velocita 7 mega
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
dopo varie perepizie...nonhanrisolto mi han cambaito porta in centrale ma non doppino nel box
il tecnico si ostina a dire che il calo di speed e' dovuto alla saturazione di troppe adsl.
gli ho detto ma l'snr pero e' basso anche se la velocita mi si e' dimezzata ma lui da la colpa a queste saturazioni e consiglia di attivare la fibra...( l'avrei anche fatto ma il router e' su una presa al secondo paino mentre la principale e' al piano terra)...

cosa dovrei fare , ora c'e' uan proposta di chiusura...

snr sempre a 6...
e velocita 3,8 mega
prima snr 6 e velocita 7 mega
se non hanno risolto il problema non accettare la chiusura

- - - Updated - - -

dopo varie perepizie...nonhanrisolto mi han cambaito porta in centrale ma non doppino nel box
il tecnico si ostina a dire che il calo di speed e' dovuto alla saturazione di troppe adsl.
gli ho detto ma l'snr pero e' basso anche se la velocita mi si e' dimezzata ma lui da la colpa a queste saturazioni e consiglia di attivare la fibra...( l'avrei anche fatto ma il router e' su una presa al secondo paino mentre la principale e' al piano terra)...

cosa dovrei fare , ora c'e' uan proposta di chiusura...

snr sempre a 6...
e velocita 3,8 mega
prima snr 6 e velocita 7 mega
se non hanno risolto il problema non accettare la chiusura
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional

miloso

Utente Attivo
208
4
Prova a cambiare modem e vedi che valori ti da
hoprovato a cambaire router e mettere telecom e da i valori che rileva il tecnico ma non credo sian corretti

ieri sera mi si e' bloccata connessione.router telecom dava sempre snr a 6 e piu allineanto ma non connesso.
homontato il mio netgear 2200 e mi dava snr a 1 , non connesso ovviamente

deduco quindi che i valori che ha telecom sian in qualche modo sballati, come' possibile questo?
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
hoprovato a cambaire router e mettere telecom e da i valori che rileva il tecnico ma non credo sian corretti

ieri sera mi si e' bloccata connessione.router telecom dava sempre snr a 6 e piu allineanto ma non connesso.
homontato il mio netgear 2200 e mi dava snr a 1 , non connesso ovviamente

deduco quindi che i valori che ha telecom sian in qualche modo sballati, come' possibile questo?
Hai guardato se ci sono aggiornamenti per il firmware del Netgear ? perché a volte quei modem danno valori fuori dalla norma ma la linea resta comunque connessa , con 1db comunque difficile che la linea sia connessa
 

miloso

Utente Attivo
208
4
Hai guardato se ci sono aggiornamenti per il firmware del Netgear ? perché a volte quei modem danno valori fuori dalla norma ma la linea resta comunque connessa , con 1db comunque difficile che la linea sia connessa
si ho l'ultimo firmware, ma penso abbai ragione il netgear dato che con 6di snr il router telecom non si connetteva ad internet..stava allineato ma senza connessione che poi e' tornata dopo 2 ore... ilnetgeare invece dava 1...

Quando ho iniziato ad avere problemi la prima cosa che ho fatto e montare il rputer telecom ma nonc ambaiva nulla..

attualmente mi trovo in questa situazione secondo il tecnico che ha gia cambiato la porta in centrale ( peggiorando di fatto la situazione dato che prima andavo piano ma non cadevo ma ora invece cado) senza risolvere e dice che secondo lui c'e' un problema di errori di massa sulla linea probabilmente alal coppai primaria.. nonq uella secondaria.
Oltre a non dirmi se/quando ripararera' mi ha proposto di passare alla fibra per risolvere il problema.
Domanda
1- passando alla finra risolvo il problema davvero?
2- quale' la coppia primaria? e quella secondaria?
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
Hard Disk
250GB
RAM
12GB
Scheda Video
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
Alimentatore
200W
Case
FUJITSU
Internet
FTTC Absolute Fibra 100
Sistema Operativo
WINDOWS 10 Professional
si ho l'ultimo firmware, ma penso abbai ragione il netgear dato che con 6di snr il router telecom non si connetteva ad internet..stava allineato ma senza connessione che poi e' tornata dopo 2 ore... ilnetgeare invece dava 1...

Quando ho iniziato ad avere problemi la prima cosa che ho fatto e montare il rputer telecom ma nonc ambaiva nulla..

attualmente mi trovo in questa situazione secondo il tecnico che ha gia cambiato la porta in centrale ( peggiorando di fatto la situazione dato che prima andavo piano ma non cadevo ma ora invece cado) senza risolvere e dice che secondo lui c'e' un problema di errori di massa sulla linea probabilmente alal coppai primaria.. nonq uella secondaria.
Oltre a non dirmi se/quando ripararera' mi ha proposto di passare alla fibra per risolvere il problema.
Domanda
1- passando alla finra risolvo il problema davvero?
2- quale' la coppia primaria? e quella secondaria?
passando alla fibra risolvi perché non hai la tratta primaria in rame perché viene sostituita dalla fibra ottica , la tratta primaria è quella che va dalla centrale all armadio di zona , molto probabilmente essendo vecchie non gli mettono nemmeno più le mani visto che hanno realizzato la rete FttCab
 

miloso

Utente Attivo
208
4
passando alla fibra risolvi perché non hai la tratta primaria in rame perché viene sostituita dalla fibra ottica , la tratta primaria è quella che va dalla centrale all armadio di zona , molto probabilmente essendo vecchie non gli mettono nemmeno più le mani visto che hanno realizzato la rete FttCab
la coppia primaria di cui parla dove sarebbe localizzata?
alla fine la rilevazione del snr e' piu' affidabile dal router telecom o netgear?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento