PROBLEMA Calo della connessione con le luci delle scale accese

NikAMD

Nuovo Utente
7
2
Internet
SuperFibra TIM
Sistema Operativo
Windows 7
Salve a tutti, sono nuovo e non so ancora come funziona il tutto.
Ho un grandissimo problema con la connessione della TIM, Premetto che ho la Super Fibra FTTC (200mbps) o almeno dovrebbero essere ahah. Comunque la cabina è distante all'incirca 467m e navigo ad una velocità penosa di 37mbps (almeno così segna la pagina del Router) ma in realtà navigo a meno di 30mbps. Finita questa premessa, il problema è quando accendo le luci delle scale (sto in un condominio e solo io ho la fibra) Il margine SNR dai 6.0/6.3 dB scende a - 4/4.5dB (il meno non è casuale, scende addirittura sotto il limite) solo in download. Dopo qualche secondo si aggiorna la pagina del Router e indica che dai 37mbps scende sotto i 20mbps fino a quando poi non si spengono le luci e ritorna tutto normale, a volte però essendoci questo calo di connessione il margine SNR rimane fisso a 12dB (mi basta utilizzare un semplicissimo programma per farlo tornare come prima). Ragazzi io sono disperato perché la sera non si può proprio utilizzare la connessione, penso che sia un problema di schermatura elettromagnetica. Attendo vostre risposte, allego anche delle foto prima di accendere la luce e dopo.
 

Allegati

Enterfull

Utente Attivo
324
168
CPU
Intel Pentium Q9550 2.82 GHz / 3.90 GHz
Dissipatore
Deep cool gammaxx400
Scheda Madre
Asus P5G41T-M LX
Hard Disk
HDD sata512gb/ SSD crucial 240gb/ HDD Maxtor80gb
RAM
DDR3 6 gb 1333 MHz
Scheda Video
Radeon ATI HD 5570
Scheda Audio
Integrata
Monitor
Philips 150V3
Alimentatore
Be Quiet system power 9 400w
Case
Apex SK 377
Internet
72 mbps di Fastweb
Sistema Operativo
Win 10 pro 64bit
Salve a tutti, sono nuovo e non so ancora come funziona il tutto.
Ho un grandissimo problema con la connessione della TIM, Premetto che ho la Super Fibra FTTC (200mbps) o almeno dovrebbero essere ahah. Comunque la cabina è distante all'incirca 467m e navigo ad una velocità penosa di 37mbps (almeno così segna la pagina del Router) ma in realtà navigo a meno di 30mbps. Finita questa premessa, il problema è quando accendo le luci delle scale (sto in un condominio e solo io ho la fibra) Il margine SNR dai 6.0/6.3 dB scende a - 4/4.5dB (il meno non è casuale, scende addirittura sotto il limite) solo in download. Dopo qualche secondo si aggiorna la pagina del Router e indica che dai 37mbps scende sotto i 20mbps fino a quando poi non si spengono le luci e ritorna tutto normale, a volte però essendoci questo calo di connessione il margine SNR rimane fisso a 12dB (mi basta utilizzare un semplicissimo programma per farlo tornare come prima). Ragazzi io sono disperato perché la sera non si può proprio utilizzare la connessione, penso che sia un problema di schermatura elettromagnetica. Attendo vostre risposte, allego anche delle foto prima di accendere la luce e dopo.
Bisogna vedere come è stato fatto l'impianto del condominio.. Sicuramente lil cavo della tua linea telefonica passa nella tubazione insieme alla tensione o hanno delle scatole in comune. Questione di impianto!! Non ci sono altre risposte.. Devi intervenire con un tecnico che va a individuare il cavo tuo e lo devia in altre scatole se si può o passarlo esterno.
 

NikAMD

Nuovo Utente
7
2
Internet
SuperFibra TIM
Sistema Operativo
Windows 7
Bisogna vedere come è stato fatto l'impianto del condominio.. Sicuramente lil cavo della tua linea telefonica passa nella tubazione insieme alla tensione o hanno delle scatole in comune. Questione di impianto!! Non ci sono altre risposte.. Devi intervenire con un tecnico che va a individuare il cavo tuo e lo devia in altre scatole se si può o passarlo esterno.
Grazie infinite per la risposta, quindi mi converrebbe chiamare un tecnico, però mi pare davvero strano che questo problema è saltato solo negli ultimi mesi (maggio/giugno). Per quanto io ne possa sapere, è stato sistemato proprio l'impianto delle luci nel condominio mesi fa! Precisamente a novembre dell'anno scorso ma da lì fino a giugno nessun problema, anzi la connessione andava discretamente bene anche se sotto il limite contrattuale. Solo ultimamente da questa tipologia di problema. In qualunque caso chiamerò un tecnico per far controllare l'impianto, sperando di non trovare brutte sorprese
 

Enterfull

Utente Attivo
324
168
CPU
Intel Pentium Q9550 2.82 GHz / 3.90 GHz
Dissipatore
Deep cool gammaxx400
Scheda Madre
Asus P5G41T-M LX
Hard Disk
HDD sata512gb/ SSD crucial 240gb/ HDD Maxtor80gb
RAM
DDR3 6 gb 1333 MHz
Scheda Video
Radeon ATI HD 5570
Scheda Audio
Integrata
Monitor
Philips 150V3
Alimentatore
Be Quiet system power 9 400w
Case
Apex SK 377
Internet
72 mbps di Fastweb
Sistema Operativo
Win 10 pro 64bit
Grazie infinite per la risposta, quindi mi converrebbe chiamare un tecnico, però mi pare davvero strano che questo problema è saltato solo negli ultimi mesi (maggio/giugno). Per quanto io ne possa sapere, è stato sistemato proprio l'impianto delle luci nel condominio mesi fa! Precisamente a novembre dell'anno scorso ma da lì fino a giugno nessun problema, anzi la connessione andava discretamente bene anche se sotto il limite contrattuale. Solo ultimamente da questa tipologia di problema. In qualunque caso chiamerò un tecnico per far controllare l'impianto, sperando di non trovare brutte sorprese
Se sei sicuro che il problema si verifica al momento ce si accende la luce nella scala... Non può essere che quello..
Magari ad aprile qualcono del condominio a manomesso qualcosa e non ne sai nulla.. In condominio ne succedono tante!!
 

NikAMD

Nuovo Utente
7
2
Internet
SuperFibra TIM
Sistema Operativo
Windows 7
Se sei sicuro che il problema si verifica al momento ce si accende la luce nella scala... Non può essere che quello..
Magari ad aprile qualcono del condominio a manomesso qualcosa e non ne sai nulla.. In condominio ne succedono tante!!
Si è vero. Però è davvero strano perché il condominio è molto piccolo e ci conosciamo tutti, in totale siamo 5 famiglie compresa la mia. Boh strano, comunque vi farò sapere in questi giorni. Grazie per la risposta
 

Dumah Brazorf

Utente Attivo
1,280
420
Sono luci temporizzate? Probabilmente è l'impulso elettromagnetico del relè (non so se la bobina o dell'arco elettrico che si crea nei primi istanti in cui i contatti si chiudono) che disturba. A me lo fa un vecchio relè con la tv.
 

NikAMD

Nuovo Utente
7
2
Internet
SuperFibra TIM
Sistema Operativo
Windows 7
Sono luci temporizzate? Probabilmente è l'impulso elettromagnetico del relè (non so se la bobina o dell'arco elettrico che si crea nei primi istanti in cui i contatti si chiudono) che disturba. A me lo fa un vecchio relè con la tv.
si, scusate il ritardo, sono le luci temporizzate
 

Moffetta88

Moderatore
Staff Forum
8,674
5,853
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
Hard Disk
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
Scheda Video
STRIX GTX980 DC2OC
Scheda Audio
INTEGRATA
Monitor
AOC G2590VXQ
Alimentatore
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Internet
FTTC FASTWEB
Sistema Operativo
UBUNTU/WINDOWS10
di sicuro c'è qualcosa che fa interferenza.
direi, come han già suggerito, di far venire fuori un tecnico.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento