PROBLEMA cadute frequenti con contratto ALICE e modem TECHNICOLOR

Stato
Discussione chiusa ad ulteriori risposte.
Buonasera,
diciamo che sono quasi stufo di far segnalazioni su segnalazioni alla buona TELECOM....
ho un loro modem TECHNICOLOR, ma ho cadute frequenti di connessione nelle quali devo spegnere e riaccendere il modem... può succedere anche 2/3 volte al giorno oppure può andare tutto perfetto per alcuni giorni di fila.... è abbastanza strana e sgradevole come situazione, praticamente si spegna la spia INTERNET ma la spia ADSL resta sempre accesa. Cosa mi consigliate? Dovrei comprarmi un modem ad alte prestazioni tipo ASUS oppure non dipende da questo? Se vi servono parametri, ecc..., ditemi dove trovarli che vi scrivo tutto.
Grazie in anticipo per il vostro tempo e le vostre risposte

Alessandro
 
Buonasera,
diciamo che sono quasi stufo di far segnalazioni su segnalazioni alla buona TELECOM....
ho un loro modem TECHNICOLOR, ma ho cadute frequenti di connessione nelle quali devo spegnere e riaccendere il modem... può succedere anche 2/3 volte al giorno oppure può andare tutto perfetto per alcuni giorni di fila.... è abbastanza strana e sgradevole come situazione, praticamente si spegna la spia INTERNET ma la spia ADSL resta sempre accesa. Cosa mi consigliate? Dovrei comprarmi un modem ad alte prestazioni tipo ASUS oppure non dipende da questo? Se vi servono parametri, ecc..., ditemi dove trovarli che vi scrivo tutto.
Grazie in anticipo per il vostro tempo e le vostre risposte

Alessandro

nessuno che sa aiutarmi? ;(
 

skynet81

Utente Èlite
8,611
1,376
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Sembra che venga persa la sessione PPPoA/PPPoE, quindi non è detto che il problema sia del router, ma per escluderlo a priori bisognerebbe provarne un altro... quello che hai ora fornisce i valori di margine di rumore, attenuazione e velocità?
 
mmmm spero di elencarti le cose giuste, non sono un grande esperto:
velocità trasmissione 352 kbps
velocità ricezione 2464Kbps

questi valori li ho presi dalla pagina di stato del modem, se ti serve altro per capire meglio dimmi come faccio a pescarli....
grazie molte, oggi per esempio si è scollegato due volte a distanza di 10 minuti verso le 20.00, per il resto è andato perfetto...

Alessandro

- - - Updated - - -

forse sono questi che ti servono?



Rate (Kbps) 2464Kbps 352Kbps
SNR Margin (dB) 6.0 26.0
Attenuation (dB) 55.0 31.0
Impulse Noise Protection (INP) 0.0 0.0
Output Power 18.1 11.9
Super Frames 0 0
Super Frames Errors 379 93
RS Words 20049904 2505821
RS Correctable Errors 34440 87
RS Uncorrectable Errors 379 93
 

xcube

Nuovo Utente
Premetto che nn sono un esperto... ma da quanto ho capito leggendo i vari topic...

hai un'attenuazione molto elevata 55 dB e con quello scarso download di 2464 Kbps sei al limite (6) del SNR !! Possono essere due i problemi: o sei molto distante dalla centrale Telecom ( 4 km almeno?) oppure hai un impianto con problemi... Provare anche a cambiare il router...

bisognerebbe pure capire se sei connesso con adsl1 o adsl2+

con adsl1 e snr 6 sei instabile... con adsl2+ e un snr 6 nn dovrebbe cadere la linea...

pero' e' anche vero che con un'attenuazione cosi' elevata... un adsl1 potrebbe essere piu' stabile...

bisognerebbe capire se le disconnessioni sono dovute all'attenuazione o al snr...
 
Ultima modifica:

skynet81

Utente Èlite
8,611
1,376
Hardware Utente
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Be Quiet Pure Power 9 400W
Case
CM Silencio 352
Sistema Operativo
Windows 10 Pro x64
Hai un vecchio profilo a 2 mega, in G.dmt presumo, ed un'attenuazione molto alta dovuta presumibilmente alla elevata distanza dalla centrale... prova a seguire questa guida per verificare l'impianto domestico:
Il blog di skynet81: Ottimizzare l'impianto domestico per ADSL
inoltre stacca tutti i filtri ed i telefoni e collega solo il router alla presa principale.
Se le disconnessioni persistono, probabilmente il problema è esterno.
 
ciao, grazie per le risposte, si la guida la avevo già letta e anche la prova collegando solo il router alla presa principale staccando tutto il resto l'ho fatta, ancora il modem si scollega. Oggi mi ha chiamato l'ennesimo tecnico telecom dicendomi che ha riconfigurato il tutto e di provare cosi. Alle 21.00 il modem si è scollegato! na tragedia.... quindi il problema è sicuramente della telecom a questo punto e l'unica cosa che posso fare è insistere a contattarli finchè non sistemano? Voi cambiereste anche il router con uno serio?
Grazie ancora, buona serata

Alessandro
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando