PROBLEMA CADUTA CONNESSIONE FREQUENTE

michelinoc999

Nuovo Utente
8
0
ciao, è da circa una settimana che la mia connessione FTTC 200 mega di tim continua a cadere e non riesco a capire quale sia il problema, ho provato a resettare, riavviare cambiare prese etc. ma il problema persiste. qualcuno sa darmi dei consigli e magari schiarirmi le idee?
(ALLEGO ALCUNI DATI E ANCHE I LOG DEL MODEM DURANTE UNA DISCONNESSIONE)
 

Nick1997

Utente Attivo
703
70
ciao, è da circa una settimana che la mia connessione FTTC 200 mega di tim continua a cadere e non riesco a capire quale sia il problema, ho provato a resettare, riavviare cambiare prese etc. ma il problema persiste. qualcuno sa darmi dei consigli e magari schiarirmi le idee?
(ALLEGO ALCUNI DATI E ANCHE I LOG DEL MODEM DURANTE UNA DISCONNESSIONE)
Se hai provato a verificare il tuo impianto e non ci sono problemi, è sicuramente un problema esterno e Tim dovrebbe risolvere. Queste cadute di connessione potrebbero essere dovute a diafonia quindi la tua linea non supporta più tale velocità ma velocità più basse. Per capirlo dovresti postare i dati della tua linea attenuazione e margine di rumore.
 

michelinoc999

Nuovo Utente
8
0
Esatto proprio quei valori la intendevo. In effetti attualmente il margine di rumore (noise margin) è un po basso. Prova a verificare se questa sera si abbassa ancora di più.
la cattura è stata fatto ieri notte, questa invece è di qualche secondo fa.. proprio mentre ti rispondevo è caduta di nuovo.. ti allego anche i valori subito dopo la ristabilizzazione.
 

Allegati

Nick1997

Utente Attivo
703
70
la cattura è stata fatto ieri notte, questa invece è di qualche secondo fa.. proprio mentre ti rispondevo è caduta di nuovo.. ti allego anche i valori subito dopo la ristabilizzazione.
Queste cadute di linea da quanto c'e le hai? Da quando hai attivato la 200 mega? E da quando sei coperto da fttc?
 

michelinoc999

Nuovo Utente
8
0
Secondo me il margine di rumore è troppo basso per la tua linea. Inizialmente appena hai attivato la 200 mega andava più veloce?
decisamente.. arrivava anche a 189 mega in down, ora ho provato a mettere un filtro dalla presa al cavo e tutti i led sono verdi a differenza di prima che il led i era rosso e il led del telefono era spento.
 

Nick1997

Utente Attivo
703
70
decisamente.. arrivava anche a 189 mega in down, ora ho provato a mettere un filtro dalla presa al cavo e tutti i led sono verdi a differenza di prima che il led i era rosso e il led del telefono era spento.
Perché hai messo un filtro? E poi che filtro? Adsl? Se il tuo impianto è ok quindi il modem è collegato alla prima presa e non ci sono altre prese collegate nel tuo impianto il problema è esterno. Molto probabilmente si tratta di diafonia e non puoi farci niente, puoi chiedere a Tim (se trovi un tecnico competente) di alzarti il margine di rumore. Alzando il margine di rumore la linea diventa decisamente più stabile ma andresti più lento. Con questo dovresti risolvere il tuo problema. Se no potresti provare ad insistere e far uscire un tecnico che magari cambia la tua coppia con una migliore (se disponibili) e potresti migliorare la tua situazione.
 

michelinoc999

Nuovo Utente
8
0
Perché hai messo un filtro? E poi che filtro? Adsl? Se il tuo impianto è ok quindi il modem è collegato alla prima presa e non ci sono altre prese collegate nel tuo impianto il problema è esterno. Molto probabilmente si tratta di diafonia e non puoi farci niente, puoi chiedere a Tim (se trovi un tecnico competente) di alzarti il margine di rumore. Alzando il margine di rumore la linea diventa decisamente più stabile ma andresti più lento. Con questo dovresti risolvere il tuo problema. Se no potresti provare ad insistere e far uscire un tecnico che magari cambia la tua coppia con una migliore (se disponibili) e potresti migliorare la tua situazione.
ho fatto una prova con il filtro fornito col modem, comunque ho segnalato il problema a tim e nessuno si è fatto vivo. non ho minimamente intenzione di pagare 100€ per far venire un tecnico tim a casa, paziento ancora un po' e se non risolvono disdico il contratto:) grazie dell'aiuto, ciao.:ok:
 

Nick1997

Utente Attivo
703
70
ho fatto una prova con il filtro fornito col modem, comunque ho segnalato il problema a tim e nessuno si è fatto vivo. non ho minimamente intenzione di pagare 100€ per far venire un tecnico tim a casa, paziento ancora un po' e se non risolvono disdico il contratto:) grazie dell'aiuto, ciao.:ok:
Non penso che devi pagare l'uscita del tecnico se dichiari che la linea è instabile e ci sono cadute di connessione escono in modo gratuito. Almeno fino al 2015 che avevo problemi di instabilità sono usciti circa 10 volte sempre in modo gratuito.
 

michelinoc999

Nuovo Utente
8
0
Non penso che devi pagare l'uscita del tecnico se dichiari che la linea è instabile e ci sono cadute di connessione escono in modo gratuito. Almeno fino al 2015 che avevo problemi di instabilità sono usciti circa 10 volte sempre in modo gratuito.
nel caso dovesse intervenire un tecnico gratuitamente aggiornerò la discussione.
 

Allegati

Nick1997

Utente Attivo
703
70
nel caso dovesse intervenire un tecnico gratuitamente aggiornerò la discussione.
Penso che quell'intervento faccia riferimento a problematiche che puoi avere con i tuoi apparati di casa. Questo invece è un guasto sulla linea è una cosa diversa, fammi sapere perché se adesso la linea di Tim si guasta e devo pagare l'uscita del tecnico mi sembra una follia.
 

michelinoc999

Nuovo Utente
8
0
anche a me sembra una follia perchè pago 40€ al mese e credo di avere diritto all'assistenza, se il problema è il loro NON devo pagare io.
 

Entra

oppure Accedi utilizzando