caduta connessione Fibra 100 Tim

Gio1967

Nuovo Utente
8
0
Buonasera ragazzi,
da poco meno di un mese Tim mi ha attivato la nuova linea Smart Fibra, avevo già la linea Tim ADSL profilo 20mega, fin da subito dopo l'attivazione ho avuto delle improvvise cadute di linea, praticamente il modem/router TIM HUB si sgancia dalla ADSL/FIBRA e si riconnette.
Questo accade a qualsiasi ora del giorno e in qualsiasi condizione, anche di notte con nessuno collegato.
I tecnici sono intervenuti varie volte, hanno sostituito il modem, hanno fatto un cambio di posto in centrale e a detta loro hanno fatto un controllo completo fino alla chiostrina ed è tutto a posto.
Io dal lato abitazione ho sostituito completamente (su indicazione dei tecnici) il doppino, e il modem è collegato direttamente alla prima presa (il doppino nuovo arriva direttamente senza interruzioni alla presa dove è attaccato il modem), ho sostituito la presa e la prolunga.
Secondo voi cosa potrebbe essere? a qualcuno è capitato qualcosa del genere?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Guasto sulla piastra (in armadio, non in Centrale; le VDSL2 sono erogate dagli zainetti posti al di sopra di essi).
Difficile da diagnostica per tecnici non esperti.
Non serve a nulla cambiare coppie e sostituire il modem.
Va cambiato lo slot sulla piastra (ammesso che la piastra o l'intero modulo non siano guasti).
Cordialmente.
 

Gio1967

Nuovo Utente
8
0
Ciao luigidavino e grazie per la risposta,
con questa linea sto diventando scemo, ci sono dei momenti in cui dopo diversi riallineamenti in cui la portante è ballerina si assesta poi sui 21.60 in up e 104/105 in dw e ci resta anche per ore, quindi mi illudo e dico sarà la volta buona? e invece!
Secondo te può essere sempre quello il problema? i tecnici che manda TELECOM sono di SITE, oggi ho litigato con la signorina dell'operation, perchè ho chiamato per l'ennesima segnalazione e mi ha chiuso in faccia il telefono :mad:
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Ciao luigidavino e grazie per la risposta,
con questa linea sto diventando scemo, ci sono dei momenti in cui dopo diversi riallineamenti in cui la portante è ballerina si assesta poi sui 21.60 in up e 104/105 in dw e ci resta anche per ore, quindi mi illudo e dico sarà la volta buona? e invece!
Secondo te può essere sempre quello il problema? i tecnici che manda TELECOM sono di SITE, oggi ho litigato con la signorina dell'operation, perchè ho chiamato per l'ennesima segnalazione e mi ha chiuso in faccia il telefono :mad:
Per me occorre controllare la piastra e, nel caso, cambiare lo slot assegnato alla tua utenza.
 

Gio1967

Nuovo Utente
8
0
Ciao Luigi ti aggiorno,
sono un paio di giorni che assieme a Tim teniamo monitorata la linea, ho fatto loro notare quello che mi hai detto tu ma intanto mi hanno ridotto la velocità a favore della stabilità e sembrerebbe funzionare, praticamente da quando avevo (sono a 135m dal cabinet) 104 in dw e 21.60 in up adesso ho 80 in dw e scarsi 7 in up, hanno agito sul rumore...che dire! mi scoccia tanto vedere la linea cosi castrata ma intanto non cade più...forse!


DSL tempo di funzionamento
20 ore 18 minuti 11 secondi
Massima velocità di linea
6.76 Mbps 84.7 Mbps
Velocità di linea
6.68 Mbps 80.77 Mbps
Dati trasferiti
93.38 MBytes 995.99 MBytes
Potenza
-20 dBm 12.5 dBm
Attenuazione di linea
2.0, 10.5, 15.2, 16.0 dB 6.6, 14.2, 22.2 dB
Noise Margin
6.7 dB 12.6 dB
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Ciao Luigi ti aggiorno,
sono un paio di giorni che assieme a Tim teniamo monitorata la linea, ho fatto loro notare quello che mi hai detto tu ma intanto mi hanno ridotto la velocità a favore della stabilità e sembrerebbe funzionare, praticamente da quando avevo (sono a 135m dal cabinet) 104 in dw e 21.60 in up adesso ho 80 in dw e scarsi 7 in up, hanno agito sul rumore...che dire! mi scoccia tanto vedere la linea cosi castrata ma intanto non cade più...forse!


DSL tempo di funzionamento
20 ore 18 minuti 11 secondi
Massima velocità di linea
6.76 Mbps 84.7 Mbps
Velocità di linea
6.68 Mbps 80.77 Mbps
Dati trasferiti
93.38 MBytes 995.99 MBytes
Potenza
-20 dBm 12.5 dBm
Attenuazione di linea
2.0, 10.5, 15.2, 16.0 dB 6.6, 14.2, 22.2 dB
Noise Margin
6.7 dB 12.6 dB
Attualmente, la linea, per la distanza e le attenuazioni, è pessima.
Per loro è stata la soluzione più comoda.
Ma dissento fortemente da questo comportamento sul lato tecnico: castrare una linea come la tua è da folli.
Tutto pur di non effettuare verifiche in loco e, nel caso, applicare modifiche.
 

Gio1967

Nuovo Utente
8
0
e cos'altro potrei fare! considera che il tecnico lo hanno già mandato e più di una volta, ovviamente non era della Telecom ma della SITE (ditta appaltatrice)
al telefono con il tecnico, peraltro un ragazzo disponibilissimo e gentile, gli ho detto che se devono mandare un tecnico voglio vedere la maglia rossa altrimenti niente, comunque adesso aspetto a sentire l'esito finale e nel caso li minaccio di disdire il tutto
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
e cos'altro potrei fare! considera che il tecnico lo hanno già mandato e più di una volta, ovviamente non era della Telecom ma della SITE (ditta appaltatrice)
al telefono con il tecnico, peraltro un ragazzo disponibilissimo e gentile, gli ho detto che se devono mandare un tecnico voglio vedere la maglia rossa altrimenti niente, comunque adesso aspetto a sentire l'esito finale e nel caso li minaccio di disdire il tutto
Disponibile, ma anche incapace di chiudere il ticket nel migliore dei modi...
 

Entra

oppure Accedi utilizzando