-

[PROBLEMA] Batteria non ha spunto.. Aiutooo!

Xmaurix

Nuovo Utente
24
0
Hardware Utente
CPU
Intel core 2 duo E6750
Dissipatore
aftermarket per overclock
Scheda Madre
Gigabyte GA-G41M-ES2L
Hard Disk
SSD WD Green 240 gb SSD Kingston 120gb Hdd WD Blue 500gb
RAM
4gb ddr2
Scheda Video
Nvidia Gtx 8400 gs
Alimentatore
500w
Case
acer
Periferiche
tastiera e mouse rgb
Sistema Operativo
Windows / Linux / MacOs
#1
Salve... Posseggo da qualche anno una bicicletta elettrica con acceleratore , la batteria è da 36v, l'ho lasciata un'invernata ferma senza mai accenderla. Ieri l'ho messa a caricare e l'ho provata : non cela fa.... L'ho misurata con il tester e sembra tutto andare perfettamente durante e dopo carica con voltaggi corretti... Grazie in anticipo per la risposta
1525597651906.jpg
1525597634575.jpg
1525597584966.jpg


Inviato da DUK-L09 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

gronag

Utente Attivo
16,576
5,351
Hardware Utente
#2
Se si tratta di una batteria al Litio avresti dovuto ricaricarla regolarmente (almeno una volta al mese) anche durante il periodo invernale o perlomeno controllare lo stato di carica, che sicuramente è sceso :sisi:
Se gli elementi chimici delle celle sono danneggiati devi ricorrere al cosiddetto "ri-cellaggio", ossia alla sostituzione delle celle interne e, in alcuni casi, anche del sistema di gestione della batteria (BMS) ;)
 
2,343
1,163
Hardware Utente
#3
A prima vista guardando anche la tensione del caricabatterie sembrano più batterie al piombo da 12 volt per unità che al litio,se sono rimaste scariche per molto è probabile che si sia innescato il processo di solfatazione.
 
Mi Piace: gronag

Discussioni Simili


Entra

Guarda il video live di tomshardwareita su www.twitch.tv