PROBLEMA Basse prestazioni Zotac 1060 3gb mini

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
Quindi anche sopra la media.... Il vsinc è attivo?
 

Dimapant

Nuovo Utente
19
6
no non è attivo

la cosa molto strana è che agendo sulla impostazioni dal pannello nvidia a livello di performance non ho ne guadagni ne perdite. mai capitato prima!

mi verrebbe da pensare a un problema di alimentazione però l'alimentatore è buono e appena cambiato e oltretutto overcloccando la scheda video, questa effettivamente prende potenza.ma anche in overclock è comunque molto al di sotto delle aspettative!
poi le frequenze sono al massimo, non ho cali ne lato cpu, ne lato gpu. la scheda video viaggia sempre sui 99% di utilizzo. se ci fosse bottleneck non dovrebbe essere più basso?
 

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
Allora è la GPU che è al limite, frequenze?
 

Dimapant

Nuovo Utente
19
6
questi i valori della scheda sotto stress facendo un giro di Valley

mi sembrano corretti

non sono i valori nominali perché è OC

stress.gif
 

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
Dammi profilo e punteggio che facciamo un confronto
 

Dimapant

Nuovo Utente
19
6
Su valley impostato in Extreme HD 1080 , il punteggio è poco al di sotto dei 2000

ti serve sapere altro?
 

BWD87

Moderatore
Staff Forum
Utente Èlite
33,071
20,046
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
ADATA XPG SX6000 128GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-38
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
Ciao. L'overclock non è male. Ma se puoi postarmi alcune cose te ne sarei grato:

-screenshot msi afterburner
-screenshot benchmark con unigine heaven settato così senza overclock.

Comunque ci tengo a farti presente che tu hai una versione di gpu monoventola, è sinonimo di frequenze di fabbrica leggermente più basse rispetto ad altri modelli biventola; oltretutto implica anche un maggiore surriscaldamento del core con il conseguente declock automatico dello stesso, derivato dal gpu boost di nvidia
 
Ultima modifica:
  • Like
Reactions: sghe23

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
In effetti è poco, io faccio 2340 (@Default) circa con un 1100T. Come ti hanno già detto mettila e dafault e vedi che succede
 

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
Per la cronoca io ho fatto 1481
 

Dimapant

Nuovo Utente
19
6
1539203698303.png





1539203608114.png

Post automatically merged:

mi sa proprio che qualcosa non va.... :death:
Post automatically merged:

le temperature di afterburner in realtà sono un po più alte durante il test perchè lo screen l'ho catturato dopo circa un minuto dall'avvio...

si attestano comunque sui 70/75 gradi dopo 10 minuti e non salgono maggiormente anche in OC
 
  • Like
Reactions: BWD87

Conner_TN

Utente Èlite
1,663
194
CPU
AMD Phenom II 1100T(@3400-4000) + Ryze3 1200AF@3945
Scheda Madre
Gigabyte GA-MA790XT-UD4P + Gydabyte B450M-ds3H
HDD
4.55 Tera + 0.5 T + 2.82T
RAM
HyperX 4x4GB 8-8-8-24 + Hyper DDR4 2x4 2600
GPU
GTX1060 + RX450
Audio
Integrata + Integrata
Monitor
Samsung 2232 BW + Sony 19" FD trinitron
PSU
ColerMaster MWE650 +OCZ Fatal1ty 500
Case
Cooler Mster Centurion 532 + Chieftec Office full Tower
OS
WIN10+WIn7 + Win10+Win7
In effetti non va bene. Una domanda, ma dopo aver cambiato tutto tranne l'HDD hai reinstallato Windows?
 

Dimapant

Nuovo Utente
19
6
Si ho fatto una installazione pulita. Della precedente configurazione praticamente è rimasto solo il processore e la scheda video. Tutti i componenti sono nuovi a parte la Cpu e Hdd.

Sinceramente , avendo un po di esperienza alle spalle è la prima volta che vedo una cosa del genere... Non ci sono segnali di anomalie , il sistema in generale è abbastanza bilanciato ma comunque la resa non è buona.

Non so più che pensare...
 

BWD87

Moderatore
Staff Forum
Utente Èlite
33,071
20,046
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
ADATA XPG SX6000 128GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-38
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
A quanto pare hai qualcosa che non va, dovresti fare circa 57 fps con la tua. Ce la fai a fare un video mentre esegui heaven con l'osd di afterburner aperto?
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 439 63.5%
  • XBOX Series X/S

    Voti: 252 36.5%