PROBLEMA avvio windows lento e problemi di accesso account microsoft

alone87

Nuovo Utente
148
17
Hardware Utente
CPU
I54770k
Scheda Madre
Z87MPLUS
Hard Disk
SSD 120GB SAMSUNG 750 EVO
RAM
8GB KINGSTONE
Scheda Video
MSI GTX 980TI
Monitor
SAMRT TV f7000 E HP lcd w2216v
Case
ZALMAN Z 11 PLUS
Sistema Operativo
WINDOWS 8.1
Salve a tutti,
Posto qui la mia domanda a voi esperti poiché io non so più cosa fare con questo notebook.
Vi spiego Ho un Laptop CBQ02KQR HP da 6 mesi, e nonostante non sia stato quasi mai utilizzato l'avvio di windows lento
il pc in questione è il seguente
i5 7200U CPU @2.50Ghz 2.70Ghz
RAM 4GB
SISTEMA WIN 10 HOME 64BIT
HDD WD5000LPCX
INTEL HD Graphic 620
AMD Radeon R5M430

Ovviamente prima di postare qui la mia domanda ho già fatto le seguenti operazioni
pulizia con ccleaner
disinstallazioni di software che non mi servivano
abilitato avvio veloce
disabilitato animazioni finestre e cose del genere
scansione antivirus.
Ma nonostante ciò non si è risolto quindi ho fatto uno scandisk e non e uscito nulla,
ho eseguito anche il cmd scannow ed ha trovato errori ma non e riuscito a risolverli per qui ho fatto un aggiornamento tramite MediaCreationTool
eseguo di nuovo scannow ed è ok ma il pc rimane lento.

inoltre mi esce il seguente mes. Le impostazioni dell'account di outlook non sono aggiornate.
Ovviamente ho tentato di aggiornarlo ma continua a dire che la pass è errata, se faccio ricorda password e gli confermo l'email di libero, la mail con il codice non mi arriva. oppure dice di riprovare più tardi.
Spero in un vostro aiuto e vi ringrazio anticipatamente.
 
Ultima modifica:

Coder

Nuovo Utente
Salve a tutti,
Posto qui la mia domanda a voi esperti poiché io non so più cosa fare con questo notebook.
Vi spiego Ho un Laptop CBQ02KQR HP da 6 mesi, e nonostante non sia stato quasi mai utilizzato l'avvio di windows lento
il pc in questione è il seguente
i5 7200U CPU @2.50Ghz 2.70Ghz
RAM 4GB
SISTEMA WIN 10 HOME 64BIT
HDD WD5000LPCX
INTEL HD Graphic 620
AMD Radeon R5M430

Ovviamente prima di postare qui la mia domanda ho già fatto le seguenti operazioni
pulizia con ccleaner
disinstallazioni di software che non mi servivano
abilitato avvio veloce
disabilitato animazioni finestre e cose del genere
scansione antivirus.
Ma nonostante ciò non si è risolto quindi ho fatto uno scandisk e non e uscito nulla,
ho eseguito anche il cmd scannow ed ha trovato errori ma non e riuscito a risolverli per qui ho fatto un aggiornamento tramite MediaCreationTool
eseguo di nuovo scannow ed è ok ma il pc rimane lento.

inoltre mi esce il seguente mes. Le impostazioni dell'account di outlook non sono aggiornate.
Ovviamente ho tentato di aggiornarlo ma continua a dire che la pass è errata, se faccio ricorda password e gli confermo l'email di libero, la mail con il codice non mi arriva. oppure dice di riprovare più tardi.
Spero in un vostro aiuto e vi ringrazio anticipatamente.
Quando hai comprato il PC avevi già dentro preinstallato windows 10 ?
Se la tua risposta e si.. controlla i driver di sistema con driver booster e fai una scansione con malwarebytes,emsisoft emergency kit,hitman pro
e postaci il log di tutti e tre.
Se in vece non era preinstallato nel PC, controlla la compatibilità hardware della scheda madre se supporta windows 10!
 

alone87

Nuovo Utente
148
17
Hardware Utente
CPU
I54770k
Scheda Madre
Z87MPLUS
Hard Disk
SSD 120GB SAMSUNG 750 EVO
RAM
8GB KINGSTONE
Scheda Video
MSI GTX 980TI
Monitor
SAMRT TV f7000 E HP lcd w2216v
Case
ZALMAN Z 11 PLUS
Sistema Operativo
WINDOWS 8.1
Quando hai comprato il PC avevi già dentro preinstallato windows 10 ?
Se la tua risposta e si.. controlla i driver di sistema con driver booster e fai una scansione con malwarebytes,emsisoft emergency kit,hitman pro
e postaci il log di tutti e tre.
Se in vece non era preinstallato nel PC, controlla la compatibilità hardware della scheda madre se supporta windows 10!
innanzitutto grazie per avermi risposto.
Aveva Gia windows 10 a l'inizio, la scansione con hitman pro l'avevo già fatta ma la farò di nuovo postando qui il log,
anche se, pare che si sia gia velocizzato un po ma per sicurezza faro comunque lo scan con i programmi consigliati, ma per quanto riguarda driver booster sono un po contrario ad aggiornare i driver con i software.
Codice:
Emsisoft Anti-Malware - Versione 2017.10.1.8165
Ultimo aggiornamento: 06/11/2017 18:19:39
Account utente: LAPTOP-CBQ02KQR
Nome computer: LAPTOP-CBQ02KQR
Versione del sistema operativo: Windows 10x64

Impostazioni di scansione:

Tipo di scansione: Scansione Malware
Oggetti: Rootkit, Memoria, Tracce, File

PUP rilevati: On
Scansione archivi: Off
Scansiona gli allegati delle email: Off
Scansione ADS: On
Filtro estensione filer: Off
Accesso diretto al disco: Off

Avvio scansione: 06/11/2017 18:20:28

Scansionati 73792
Rilevati 0

Fine della scansione: 06/11/2017 18:24:49
Tempo della scansione: 0:04:21
Codice:
HitmanPro 3.7.20.286
www.hitmanpro.com

Computer name . . . . : LAPTOP-CBQ02KQR
Windows . . . . . . . : 10.0.0.16299.X64/4
User name . . . . . . : LAPTOP-CBQ02KQR\
UAC . . . . . . . . . : Enabled
License . . . . . . . : Free

Scan date . . . . . . : 2017-11-06 18:49:03
Scan mode . . . . . . : Normal
Scan duration . . . . : 13m 7s
Disk access mode . . : Direct disk access (SRB)
Cloud . . . . . . . . : Internet
Reboot . . . . . . . : No

Threats . . . . . . . : 0
Traces . . . . . . . : 0

Objects scanned . . . : 2.035.555
Files scanned . . . . : 20.994
Remnants scanned . . : 698.628 files / 1.315.933 keys
Codice:
Malwarebytes
www.malwarebytes.com

-Dettagli log-
Data scansione: 06/11/17
Ora scansione: 19:29
File di log: 5ba82596-c320-11e7-b2d0-30e171e87d2d.json
Amministratore: Sì

-Informazioni software-
Versione: 3.3.1.2183
Versione componenti: 1.0.236
Aggiorna versione pacchetto: 1.0.3191
Licenza: Trial

-Informazioni sistema-
SO: Windows 10 (Build 16299.19)
CPU: x64
File system: NTFS
Utente: LAPTOP-CBQ02KQR\paolo

-Riepilogo scansione-
Tipo di scansione: Ricerca elementi nocivi
Risultati: Completata
Elementi analizzati: 385885
Minacce rilevate: 0
(Nessun elemento nocivo rilevato)
Minacce messe in quarantena: 0
(Nessun elemento nocivo rilevato)
Tempo impiegato: 4 min, 45 sec

-Opzioni di scansione-
Memoria: Attivata
Esecuzioni automatiche: Attivata
File system: Attivata
Archivi compressi: Attivata
Rootkit: Disattivata
Analisi euristica: Attivata
PUP: Rilevare
PUM: Rilevare

-Dettagli scansione-
Processo: 0
(Nessun elemento nocivo rilevato)

Modulo: 0
(Nessun elemento nocivo rilevato)

Chiave di registro: 0
(Nessun elemento nocivo rilevato)

Valore di registro: 0
(Nessun elemento nocivo rilevato)

Dati di registro: 0
(Nessun elemento nocivo rilevato)

Flusso di dati: 0
(Nessun elemento nocivo rilevato)

Cartella: 0
(Nessun elemento nocivo rilevato)

File: 0
(Nessun elemento nocivo rilevato)

Settore fisico: 0
(Nessun elemento nocivo rilevato)

End
Link screen gestione attività
Disko
https://ibb.co/iD0HTG

ho notato che i tempi di avvio adesso sono abbastanza veloci mentre i tempi di riavvio lenti.
 
Ultima modifica:

Coder

Nuovo Utente
innanzitutto grazie per avermi risposto.
Aveva Gia windows 10 a l'inizio, la scansione con hitman pro l'avevo già fatta ma la farò di nuovo postando qui il log,
anche se, pare che si sia gia velocizzato un po ma per sicurezza faro comunque lo scan con i programmi consigliati, ma per quanto riguarda driver booster sono un po contrario ad aggiornare i driver con i software.
Codice:
Emsisoft Anti-Malware - Versione 2017.10.1.8165
Ultimo aggiornamento: 06/11/2017 18:19:39
Account utente: LAPTOP-CBQ02KQR
Nome computer: LAPTOP-CBQ02KQR
Versione del sistema operativo: Windows 10x64

Impostazioni di scansione:

Tipo di scansione: Scansione Malware
Oggetti: Rootkit, Memoria, Tracce, File

PUP rilevati: On
Scansione archivi: Off
Scansiona gli allegati delle email: Off
Scansione ADS: On
Filtro estensione filer: Off
Accesso diretto al disco: Off

Avvio scansione: 06/11/2017 18:20:28

Scansionati 73792
Rilevati 0

Fine della scansione: 06/11/2017 18:24:49
Tempo della scansione: 0:04:21
Codice:
HitmanPro 3.7.20.286
www.hitmanpro.com

Computer name . . . . : LAPTOP-CBQ02KQR
Windows . . . . . . . : 10.0.0.16299.X64/4
User name . . . . . . : LAPTOP-CBQ02KQR\
UAC . . . . . . . . . : Enabled
License . . . . . . . : Free

Scan date . . . . . . : 2017-11-06 18:49:03
Scan mode . . . . . . : Normal
Scan duration . . . . : 13m 7s
Disk access mode . . : Direct disk access (SRB)
Cloud . . . . . . . . : Internet
Reboot . . . . . . . : No

Threats . . . . . . . : 0
Traces . . . . . . . : 0

Objects scanned . . . : 2.035.555
Files scanned . . . . : 20.994
Remnants scanned . . : 698.628 files / 1.315.933 keys
Codice:
Malwarebytes
www.malwarebytes.com

-Dettagli log-
Data scansione: 06/11/17
Ora scansione: 19:29
File di log: 5ba82596-c320-11e7-b2d0-30e171e87d2d.json
Amministratore: Sì

-Informazioni software-
Versione: 3.3.1.2183
Versione componenti: 1.0.236
Aggiorna versione pacchetto: 1.0.3191
Licenza: Trial

-Informazioni sistema-
SO: Windows 10 (Build 16299.19)
CPU: x64
File system: NTFS
Utente: LAPTOP-CBQ02KQR\paolo

-Riepilogo scansione-
Tipo di scansione: Ricerca elementi nocivi
Risultati: Completata
Elementi analizzati: 385885
Minacce rilevate: 0
(Nessun elemento nocivo rilevato)
Minacce messe in quarantena: 0
(Nessun elemento nocivo rilevato)
Tempo impiegato: 4 min, 45 sec

-Opzioni di scansione-
Memoria: Attivata
Esecuzioni automatiche: Attivata
File system: Attivata
Archivi compressi: Attivata
Rootkit: Disattivata
Analisi euristica: Attivata
PUP: Rilevare
PUM: Rilevare

-Dettagli scansione-
Processo: 0
(Nessun elemento nocivo rilevato)

Modulo: 0
(Nessun elemento nocivo rilevato)

Chiave di registro: 0
(Nessun elemento nocivo rilevato)

Valore di registro: 0
(Nessun elemento nocivo rilevato)

Dati di registro: 0
(Nessun elemento nocivo rilevato)

Flusso di dati: 0
(Nessun elemento nocivo rilevato)

Cartella: 0
(Nessun elemento nocivo rilevato)

File: 0
(Nessun elemento nocivo rilevato)

Settore fisico: 0
(Nessun elemento nocivo rilevato)

End
Link screen gestione attività
Disko
https://ibb.co/iD0HTG

ho notato che i tempi di avvio adesso sono abbastanza veloci mentre i tempi di riavvio lenti.
Nel caso del service di Malwarebytes che consuma è normale se in quel frangente stai facendo una scansione del sistema.
Io personalmente lo uso tutt'ora driver booster, i driver che installa sono verificati.
 

alone87

Nuovo Utente
148
17
Hardware Utente
CPU
I54770k
Scheda Madre
Z87MPLUS
Hard Disk
SSD 120GB SAMSUNG 750 EVO
RAM
8GB KINGSTONE
Scheda Video
MSI GTX 980TI
Monitor
SAMRT TV f7000 E HP lcd w2216v
Case
ZALMAN Z 11 PLUS
Sistema Operativo
WINDOWS 8.1
Nel caso del service di Malwarebytes che consuma è normale se in quel frangente stai facendo una scansione del sistema.
Io personalmente lo uso tutt'ora driver booster, i driver che installa sono verificati.
ti ringrazio adesso sembra andare bene, per quanto riguarda driver booster proverò con altri software non mi sono trovato bene magari con questo andrà meglio.
per quanto riguarda il resto a volte arriva anche a 97 senza l'utilizzo di malwarebytes ma per il momento pare vada bene senza problemi e consumi vari.
Risolto Grazie mille per il supporto.
 
Ultima modifica:

Entra

oppure Accedi utilizzando