PROBLEMA Attivazione adsl infostrada

Stato
Discussione chiusa ad ulteriori risposte.

Shady96

Nuovo Utente
30
0
Salve a tutti,
sono un nuovo utente (appena iscritto) e volevo subito chiedervi un consiglio.
Allora giorno 22 ottobre mia madre ha sottoscritto un contratto con infostrada con l'offerta absolute adsl solo adsl senza linea telefonica, eravamo al centro wind e hanno chiesto il nostro indirizzo per verificare la copertura e tutto è andato bene, una volta finito tutto ci dicono che il tecnico verrà a casa nostra verso i primi di novembre, il giorno dopo ho chiamato il 155 e inserivo il codice cliente per sapere quando sarà conclusa l'attivazione e mi dicono che il tutto avrà fine il 6 novembre perciò combacia anche con il fatto che il tecnico venisse ai primi di novembre.
1 settimana dopo cioè il 29 ottobre mi arriva un messaggio da parte di infostrada con scritto che verrò contattato da un numero privato per concordare la data del sopralluogo, ma con le feste di mezzo sono prima dovute passare le feste prima che venissi contattato infatti cosi fù perché giorno 4 novembre vengo contattato da un numero che non conoscevo e ho risposto e mi ha detto "pronto sono il tecnico per l'allacciamento della linea posso venire oggi? e io rispondo si e lui mi dice va bene tra una mezzora arrivo, e verso le 11 e 30 si presenta a casa mia, mi dice dove mettere la presa e poi fa tutto ciò che deve fare, ha utilizzato uno strumento bianco che ha tenuto collegato alla presa telefonico per un 15 minuti mi sa che era un filtro con una sola entrata e c'era anche il cavo lan quello che va dalla presa al modem, io ho una presa tripolare, dopo questi 15 minuti lo stacca perché il suo lavoro era finito cosi prima che andasse gli ho detto se lui aveva questo cavo lan in dotazione ma la risposta è stata negativa perché loro vengono solo a fare l'allacciamento, ma alla fine ho scoperto che a me non serve visto che non ho un telefono fisso a casa, ho un pc portatile con sistema operativo windows 7, posso connettermi al modem tramite wireless, il dubbio è il modem quando l'adsl sarà attiva come si collegherà ad essa?
Comunque lui prima che andasse via ha detto che la linea adsl era attiva per le 2 di pomeriggio cosi ho pensato anzi presto, ma quando mai si fanno le 2 accendo il modem e ancora niente vado sul sito della wind e controllo lo stato attivazione della linea e mi dice che per motivi di natura tecnica non è possibile proseguire con l'attivazione del servizio, motivi tecnici? ma quali? vorrei tanto capire..
Ma vabbè comunque sia chiamo il 155 e ancora mi dice che il termine del servizio è previsto sempre per il 6 novembre quindi ho detto in tutti i casi in due giorni sarà tutto finito, il giorno dopo che il tecnico era venuto a casa mia cioè ieri, chiamo ancora il 155 e il giorno è sempre quello alla prima chiamata richiamo una seconda volta dopo mezzora e mi dice che il termine del servizio è fissato per giorno 16 novembre cioè 10 giorno dopo o.o fatemi capire cosa è successo? mezzora prima è per il 6 e poi per il 16 ma mi prendono per i fondelli? ora aspetterò tutta la giornata di oggi che doveva essere la giornata in cui il servizio doveva essere terminato se anche oggi non succederà niente chiamerò il 155 e parlerò con un operatore e mi farò dire il perché di questo rinvio.

A voi è successo anche? se e si parlatemi delle vostre esperienze personali e ditemi cosa posso fare io nella mia situazione grazie a tutti quelli che risponderanno :)
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Molto probabilmente lo strumento che ha usato il tecnico è un tester per la linea che gli serve per capire quale è la tua linea in armadio o in centrale , mi pare strano che la linea ci metta cosi tanto ad essere attivata perchè di solito la mettono subito a 8mega , prova a sentire la wind dalla loro pagina di facebook

il modem lo devi collegare alla linea telefonica
 

Shady96

Nuovo Utente
30
0
Quindi anche se io non ho un telefono fisso devo comprare un filtro per la presa tripolare e inserire il cavo lan nel filtro e nel modem giusto?
 

fra55

Utente Attivo
658
85
CPU
Ryzen 3300x
Dissipatore
Cryorig H7
Scheda Madre
MSI B550 A-Pro
HDD
Toshiba P300
RAM
Crucial Ballistix Elite 16 GB
GPU
Asus R9 280x DirectCUII Top
PSU
XFX 750 watt
Case
CM NR600
Net
Wind FTTC 100 Mb
OS
Windows 10
Io non ho un telefono attaccato quindi non ho inserito nè filtri nè splitter tra il router e la presa
 

Shady96

Nuovo Utente
30
0
Mi spiego meglio a me serve un adattatore per collegarlo alla presa telefonica e in questo adattatore io devo inserire il cavo adsl che si collega tra la presa telefonica e il modem sennò io la linea non la riceverò mai visto che l'hanno attivata, sapete il nome di questo adattatore? devo acquistarlo oggi insieme al cavo lan
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Mi spiego meglio a me serve un adattatore per collegarlo alla presa telefonica e in questo adattatore io devo inserire il cavo adsl che si collega tra la presa telefonica e il modem sennò io la linea non la riceverò mai visto che l'hanno attivata, sapete il nome di questo adattatore? devo acquistarlo oggi insieme al cavo lan

mi sa che te hai una presa tripolare connessa al modem mentre nella presa telefonica hai una RJ11 ?? in questo caso ti devi prendere un normale cavo telefonico con spinotti RJ11 da entrambe i lati , se sulla linea ce anche il telefono allora ti serve il filtro adsl
 

Shady96

Nuovo Utente
30
0
Allora ragazzi non ho risposto subito perché sono stato senza connessione, comunque vi aggiorno un pò sulla mia situazione, allora ieri pomeriggio ho comprato il filtro adsl e il cavo telefonico da inserire nel filtro adsl e nel modem, ok una volta tornato a casa metto il filtro adsl nella presa tripolare gli metto il cavo nel filtro e nel modem accendo il modem e il pc portatile, vado per connettermi ma mi dava nessun accesso a internet e già stavo impazzendo ho detto non mi dire che ho speso soldi inutili perciò ho chiamato il 155 ho parlato con un operatore e gli ho spiegato la situazione e mi ha detto che dovevo acquistare un cavo ethernet, erano le 19.30 di sera era troppo tardi per andarlo ad acquistare quindi ho detto che li avrei richiamati il giorno dopo cioè oggi, ok stamattina sono andato a comprarlo l'ho collegato al modem e al pc e ancora niente connessione e mi son detto aspetta che chiamo il 155 e risolviamo questo problema, gli chiamo e parlo con un operatore gli spiego la situazione, ha voluto il numero telefonico e ha fatto due test sulla connessione e sul modem e entrambi i test sono risultati positivi, cosi facendo ha proceduto passo per passo ad aiutarmi a configurare il modem (modem tp-link) mi ha fatto andare nella pagina di configurazione e mi ha fatto mettere delle impostazione diverse da quelle che c'erano prima, una volta finito tutto questo mi fa chiudere la pagina e mi fa aprire la pagina di registrazione dell'adsl, mi registro e poi lui mi dice di chiudere internet e spegnere il modem allora io lo spengo e lo riaccendo, e mi ha detto ora ti dirò io quando il modem e pronto per navigare però ancora nella connessione mi dava nessun accesso a internet perciò io ero ancora preoccupato invece due secondi dopo che lui mi dice puoi aprire internet il modem è pronto per navigare mi spunta la scritta accesso a internet e io ho pensato subito "finalmente", il consulente mi ha detto di aprire qualche pagina per vedere se era tutto apposto e non ho riscontrato nessun problema, navigo perfettamente con l'adsl 20 mega e per avere l'adsl vera devo tenere il modem acceso 10 giorni a partire da oggi.
Adesso ho un cavo ethernet che non mi serve più per collegare il pc al modem, ma fortunatamente ho l'xbox 360 perciò farò connettere il modem all'xbox cosi potrò giocare online ecc...
Per ultima cosa grazie alle due persone che hanno risposto alla discussione, il problema è stato risolto, adesso credo la discussione può anche essere chiusa, ciao :)
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ottimo dai , fa sempre piacere vedere che le cose si risolvono bene !! potresti postare i valori di snr e attenuazione e data rate della linea ?? a dimenticavo benvenuto tra coloro che hanno la 20mega di Infostrada
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional

Shady96

Nuovo Utente
30
0
Immagine.png Eccoli siccome io ci capisco poco :/ mi puoi dire per favore se questi valori sono buoni per la connessione c'è anche da mettere che ancora devo aspettare 10 giorni per avere l'adsl vera
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Visualizza allegato 133800 Eccoli siccome io ci capisco poco :/ mi puoi dire per favore se questi valori sono buoni per la connessione c'è anche da mettere che ancora devo aspettare 10 giorni per avere l'adsl vera

mi spiace a comunicarti che non sei a 20mega ma sei a 8mega per ora perché sei ancora in test percui devi attendere 10 giorni
 

Shady96

Nuovo Utente
30
0
Si tranquillo il fatto che devo ancora aspettare 10 giorni lo sapevo :) comunque sia grazie dell'informazione
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Si tranquillo il fatto che devo ancora aspettare 10 giorni lo sapevo :) comunque sia grazie dell'informazione

alla fine ti metteranno a 17mega con una portante 16999-999
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 62 71.3%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.9%
  • Altro (Specificare)

    Voti: 7 8.0%

Discussioni Simili