attenuzione ballerina e portante bassa

Stato
Discussione chiusa ad ulteriori risposte.

solid9

Nuovo Utente
11
0
Ciao a tutti , da qualche giorno ho attivato l'offerta joy di fastweb , il tecnico è venuto a casa per l'installazione ma ha solo collegato un apparecchio alla presa del telefono , poi ha testato lungo il cavo fino allo scatolotto se vi fossero interferenze (o almeno così credo) e infine è andato in centrale e ha attivato la linea.
Ho notato però che aggancio portanti piuttosto basse e sempre differenti , innanzitutto so che distando molto dalla centrale non posso pretendere la 20 mega :asd: ma l'attenuazione mi pare si comporti in modo strano.
L'impianto è nuovo ma nonostante tutto ho attualmente collegato il modem allo scatolotto telecom con 1 metro di cavo , l'attenuzione varia da 57.3 fino a 60.5 mentre l'snr varia da circa 4 a anche 11 ma di solito si assesta su 6.5-6.6.
Vorrei quindi sapere se è normale che l'attenuazione varii così tanto inoltre aggancio portanti che vanno da 1400 a 2400 quando a giudicare da tabelle sulla tecnologia adsl dovrei agganciare 3.2 mega in linea teorica quindi mi aspettavo una portante di 3000.
Il mio modem è un dgn1000 e vorrei aggiungere che un mio conoscente aggancia 4600 con attenuzione 52 nello stesso paese quindi tutto ciò mi pare ancora più strano.
P.S: La linea che va dal palo alla casa avrà 40 anni credo , potrebbe essere lì il problema?
 
Ultima modifica:

mima85

Utente Attivo
214
60
P.S: La linea che va dal palo alla casa avrà 40 anni credo , potrebbe essere lì il problema?

Facile. Dici di avere l'impianto telefonico di casa nuovo, due prove per escludere eventuali problemi nel tuo appartamento sono:

1) Lasciar collegato alla linea telefonica solo il router ADSL, eventuali telefoni/fax/ecc presenti sulle altre prese vanno scollegati.

2) Provare a collegare il router alle altre prese di casa tua.

Se nonostante queste prove continui a riscontrare il problema, allora probabilmente la causa è proprio la linea telefonica aerea esterna, che è vecchia. A dar problemi possono essere soprattutto le giunzioni nelle scatole di derivazione montate su palo, che dopo 40 anni di esposizione agli elementi atmosferici avranno quasi sicuramente i contatti ossidati ed eventualmente allentati se le giunzioni sono morsettate. In questo caso l'unica cosa che puoi fare è chiamare la Telecom per far verificare e sistemare il tratto di linea aerea.

Dai un'occhiata anche a questa pagina, dove puoi trovare diversi spunti per prove e modifiche all'impianto telefonico da considerare per cercare di risolvere o perlomeno isolare il problema. In questa invece sono esposte alcune delle problematiche più comuni relative al tratto di linea tra l'armadietto di distribuzione e la propria abitazione, utile per comprendere perché nonostante l'impianto di casa apparentemente sia perfetto i problemi di connettività ADSL sussistano.
 
Ultima modifica:

solid9

Nuovo Utente
11
0
Non ho offerte telefoniche attive e ho collegato il modem direttamente alla scatola telecom quindi i punti 1 e 2 sono già verificati , proverò a contattare più volte fastweb , mi confermate comunque che con 57-58 di attenuazione dovrei stare sui 3 mega giusto?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao a tutti , da qualche giorno ho attivato l'offerta joy di fastweb , il tecnico è venuto a casa per l'installazione ma ha solo collegato un apparecchio alla presa del telefono , poi ha testato lungo il cavo fino allo scatolotto se vi fossero interferenze (o almeno così credo) e infine è andato in centrale e ha attivato la linea.
Ho notato però che aggancio portanti piuttosto basse e sempre differenti , innanzitutto so che distando molto dalla centrale non posso pretendere la 20 mega :asd: ma l'attenuazione mi pare si comporti in modo strano.
L'impianto è nuovo ma nonostante tutto ho attualmente collegato il modem allo scatolotto telecom con 1 metro di cavo , l'attenuzione varia da 57.3 fino a 60.5 mentre l'snr varia da circa 4 a anche 11 ma di solito si assesta su 6.5-6.6.
Vorrei quindi sapere se è normale che l'attenuazione varii così tanto inoltre aggancio portanti che vanno da 1400 a 2400 quando a giudicare da tabelle sulla tecnologia adsl dovrei agganciare 3.2 mega in linea teorica quindi mi aspettavo una portante di 3000.
Il mio modem è un dgn1000 e vorrei aggiungere che un mio conoscente aggancia 4600 con attenuzione 52 nello stesso paese quindi tutto ciò mi pare ancora più strano.
P.S: La linea che va dal palo alla casa avrà 40 anni credo , potrebbe essere lì il problema?

classico problema di ossidazione del cavo durante la tratta casa-centrale , il tecnico se era serio e faceva un bel lavoro solo quando ha visto l attenuazione ti controllava la linea in tutta la tratta e vedi che trovava qualcosa che non andava , attenuazione che varia cosi con l snr è sinonimo solo di ossidazione
 

solid9

Nuovo Utente
11
0
Infatti pensavo pure io a un cavo ossidato , ho già aperto un ticket col tecnico , farò risolvere assolutamente :popo:
 

solid9

Nuovo Utente
11
0
Ciao ragazzi un aggiornamento sulla tragicomica situazione.
dopo una settimana dalla richiesta di un intervento tecnico mi chiama un'operatrice fastweb e mi chiede se un tecnico telecom mi ha contattato o fosse venuto a casa , io ovviamente le dico di no in quanto non avevo loro notizie da quando li avevo chiamati , la ragazza al telefono quindi mi dice che il tecnico telecom se ne era lavato le mani dicendo che il problema era del mio modem.
Purtroppo però io stavo alternando un dgn1000 e un 2200v4 presi in prestito senza alcuno miglioramento.
Lei allora mi dice che riaprirà la pratica e da lì a ieri il nulla.
Ieri mi contatta un tecnico di una qualche società delle telecomunicazioni e mi chiede quali problemi avessi, gli spiego la mia situazione e mi dice di lasciare il modem acceso.
Questa mattina un tecnico arriva a casa , rispiego il problema e mi dice "giù all'armadio arriva una 5 mega (5200 mi pare) con 50 di attenuazione , qui da te penso che arriveranno al massimo 2.3-2.4 mega"e nel mentre il suo modem si aggancia a 1800 con 61 attenuazione.
Chiama il suo collega che a telefono gli dice che non risultava connesso , il tecnico ricontrolla e gli era caduta la linea , prova che ti riprova e non si ricollegava più , mi guarda e mi fa "hai per caso qualche problema sulla linea di casa?" , ovviamente impianto perfetto e quindi mi lascia con un aggeggio collegato alla linea per poi ripartire a controllare i cavi palo per palo.
Non so se ridere o piangere , fatto sta che ormai credo si siano accorti che questa cavolo di linea ha problemi e quindi spero risolvano invece che inventare scuse.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili