Asus p5p800 + hd SATA 200gb maxtor

Rubigno

Utente Attivo
230
0
piccolo problema......se monto il sopracitato hd sulla sopracitata mb, su 3 volte che avvio ben 2 l'hd nn viene rilevato, come se nn fosse alimentato..ho cambiato l'alimentatore (visto che la piastra ha l'attacco eatx ho provato anche con quello ma nulla da fare), l'hd, il cavo Sata e quello x alimentare l'hd, la mb, ho aggiornato il bios....nulla.....mettendo un hd SATA maxtor da 160 gb i problemi spariscono.....partita di hd da 200 gb fallata?o qualcuno di voi ha gia avuto problemi simili???
 
T

Tix666

Ospite
Provato a montare il disco incriminato su un altro pc? :)
 

Rubigno

Utente Attivo
230
0
fatta la prova incrociata e l'hd da 200 gb funziona.....allora è proprio asus che fa schifo, nn è possibile che ogni volta che ho a che fare con mb asus ci son sempre casini :grrr:
 

Rubigno

Utente Attivo
230
0
risolto aggiornando il bios con la versione 1006 beta trovata sul sito asus tedesco :)
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Rubigno ha detto:
per cronaca l'ho provato su di una asrock k7s41gx.

Cioè ...... ti lamenti di ASUS e la provi
sulle ASUS economiche :boh: :boh: :boh:
visto che ASROK non è altro che ASUS ..... :figo: :figo: :figo:
 

RelexioN

Utente Attivo
573
0
Asrock è si asus ma secondo me costerà poco ma in quanto a stabilità e affidabilità ha il migliore rapporto prezzo prestazioni! :D
dopo nn ti fà overclokkare, nn ha i fix, alla fine nun c'ha niente :D
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
RelexioN ha detto:
Asrock è si asus ma secondo me costerà poco ma in quanto a stabilità e affidabilità ha il migliore rapporto prezzo prestazioni! :D
dopo nn ti fà overclokkare, nn ha i fix, alla fine nun c'ha niente :D

Quelle poche che s' accendono e funzionano .... :muro: :muro: :muro:
sono effettivamente stabili ma appunto negative per tanti aspetti che non siano il tipico utilizzo d' ufficio ( Word & Excel ) :eek: :eek: :eek:
 

Rubigno

Utente Attivo
230
0
Fragolino ha detto:
Cioè ...... ti lamenti di ASUS e la provi
sulle ASUS economiche :boh: :boh: :boh:
visto che ASROK non è altro che ASUS ..... :figo: :figo: :figo:

:D era un appunto ironico il mio.....nn va su di una asus ma su di una asrock sì....il colmo :lol:
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Rubigno ha detto:
:D era un appunto ironico il mio.....nn va su di una asus ma su di una asrock sì....il colmo :lol:

l' avevo capita ..... :D :D :D
ma mi sa tanto che sfugge sempre qualcosa o nei settaggi o nell' aggiornamento del BIOS che ci si dimentica sempre essere il più delle volte determinante .... :eek: :eek: :eek:
cosa che hai confermato anche tu .... :figo: :figo: :figo:
nella ricerca dei nuovi BIOS conviene sempre vedere sui 3 ftp disponibili se c' è qualche aggiornamento .... :)
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
con ASUS UPDATE su tutti e 3 i siti di aggiornamento , solo quello tedesco non mi da problemi e mi vede gli aggiornamenti . a voi fa la stessa cosa?
 

Rubigno

Utente Attivo
230
0
ultimamente il sito asus nn è il massimo della funzionalità.....a volte fa fatica ad aprire le pagine di download......cmq dopo un pò di tentativi apre tutto ;)
 

LongJohn

Utente Attivo
44
0
Ciao Rubigno...
Io ho la tua stessa configurazione...e fino ad ora non ho avuto alcun problema....

Approfitto per chiederti una cosa...Hai qualche problema con la scheda audio integrata della P5P800?!?! A me funziona tutto ma non sento l'audio dalla presa centrale in configurazione sw altoparlanti stereo....
Ne sai qualcosa? Forse sul sito tedesco posso trovare driver o Bios migliore?

Grazie!
 

Coleriv

Utente Attivo
111
0
Io non ho la vostra scheda madre, ma se nel sistema imposto una configurazione basata su 2 diffusori stereo, dal centrale e dai posteriori non esce nulla: va tutto sui 2 anteriori, come in effetti dovrebbe essere se hai solo due casse. ;)
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 122 45.9%
  • Ethereum

    Voti: 109 41.0%
  • Cardano

    Voti: 40 15.0%
  • Polkadot

    Voti: 14 5.3%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 25 9.4%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.0%

Discussioni Simili