ANCORA QUEL MALEDETTO "FANTASMA" o SPARIZIONE

elwood

Utente Attivo
874
6
nn capisco cosa sia, nessuno anti spyware o anti cavolo mi trova nulla.....ripeto il problema:

alcuni siti, mi fanno scomparire tutto il desktop e devo usare il taskmanager per fare qlk operazione o magari per ingrandire il media player (che resta funzionante ma scompare).
poi apro una pagina web, ma la barra in basso e il desktop...sempre scomparsi!
 

AxelIce8

Bannato a Vita
1,151
0
risorse insufficenti, guasti hw possono rendere il sistema instabile.

è da molto che hai di questi problemi?

e lo fa solo con dei siti?

hai fatto scansini complete e quindi personalizzate ove possibile o hai utilizzato le scansioni standard?
 

elwood

Utente Attivo
874
6
da un mesetto o poco meno...ancora nn ho formattato.

scansioni fatte anke personalizzate, il problema si è solo con alcuni siti (non sono siti xxx ne strani")
 

elwood

Utente Attivo
874
6
ho fatto degli screen del mio problema ma sn grandi e nn le spedisce. con la lentezza che ho nn posso scaricare un programma di conversione.
Axeilce se magari hai una mail che puoi darmi te le mando e vedi.
 

AxelIce8

Bannato a Vita
1,151
0
la mail la trovi nel pm che ti ho mandato e c'è anche nelle opzioni sul mio profilo, ogni tanto la cambio fai attenzione se la salvi
 

AxelIce8

Bannato a Vita
1,151
0
per inciso anche con paint puoi cambiare il formato..
Salva con nome e cambi l'estensione, scegli "jpg/jpeg" e il gioco è fatto.
 

AxelIce8

Bannato a Vita
1,151
0
continuiamo la tua discussione, magari altri troverranno utile il nostro smanettamento vediamo se riusciamo a venirna a capo!
 

AxelIce8

Bannato a Vita
1,151
0
Partiamo dall'inizio, tu accendi il PC e le icone ci sono, poi fai un operazione (sempre quella) e inizia l'anomalia, qual'è l'operazione che fa scaturire il problema?

Mandami un pm se preferisci, sono adulto e già di mio ci vedo poco :lol: :lol:
 

elwood

Utente Attivo
874
6
allora il problema inizia con alcuni siti (ripeto non siti strani o con virus).....appena entro nel sito....bom!! sparisce tutto!
se voglio per esempio aprire mozilla o explorer lo faccio col task manager, ma il desktop rimane comunque vuoto e nella pagina web come puoi vedere nn si vede la barra.

devo riavviare per farlo riapparire....ma una volta mettendo un cd mi è riapparso miracolosamente!
 

AxelIce8

Bannato a Vita
1,151
0
prova a disabilitare tutti i componenti aggiuntivi del browser, in mozzillo non ricordo dove sono, in IE
Strumenti->Opzionni Internet...->Programmi->Gestione componenti aggiuntivi

Disabilita con criterio gli activx e le cose con meno credenziali, poi controlla se lo fa ancora.
 

AxelIce8

Bannato a Vita
1,151
0
Ho un ricordo vagamente una cosa a riguardo, ma veramente non riesco a metterla a fuoco...
Mi verrà in mente, intanto proviamo passo passo.
 

AxelIce8

Bannato a Vita
1,151
0
Punti di ripristino dovrebbero essere la manna dal cielo in questi casi, ma se sei come me è preferisci capire di che si tratta io sono a disposizione.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.7%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 86 65.2%
  • Square Enix

    Voti: 10 7.6%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.6%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili