Allarme tramite ethernet problemi con Fritzbox(ma non con Tim hub)

Geek_Niko

Nuovo Utente
10
0
Creo questa discussione, non mi sembra di averne viste.
Ho acquistato da poco un Fritzbox, un altro pianeta in confronto al TIm Hub..
unica pecca, non funziona l'allarme tramite cavo di rete, basterebbe solo collegarlo come avevo fatto passando dal normale router tim a quello Hub.
Col Fritzbox nulla da fare, non va, rimetto quello vecchio e riparte..
Qualcuno ha idea di quale possa essere la problematica? grazie :)
 

crimescene

Moderatore
Staff Forum
17,788
7,270
CPU
Intel Core i5 9600k
Dissipatore
Be Quiet Shadow Rock slim
Scheda Madre
MSI z390i Gaming Edge AC
Hard Disk
SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
Scheda Video
Zotac 2070 Super
Scheda Audio
Realtek Hd Audio
Monitor
LG Ultragear 27GL850 QHD 144
Alimentatore
Seasonic Foìcus+ 550W Platinum
Case
Sharkoon TG5 RGB
Internet
TIm 100Mega
Sistema Operativo
Windows 10 Pro
In che senso non funziona l'allarme? il fritzbox per quello che riguarda il voip va configurato attraverso l'immissione dei codici che trovi nel sito tim attraverso questa guida

356135
 

Geek_Niko

Nuovo Utente
10
0
Risolto ragazzi!
Io di rete me ne intendo poco ma avevo letto da qualche parte forse in questo forum che qualcuno aveva avuto problemi con l'allarme telefonico.
il mio non telefono ma ho provato lo stesso a mettere uno switch, quindi il cavo ethernet dall'allarme diretto nel router non funziona, deve entrare nello switch e poi andare nel router, ora funziona..
Per me rimane un mistero :D
 

Entra

oppure Accedi utilizzando