Alice ADSL lentezza incredibile..

Stato
Discussione chiusa ad ulteriori risposte.

pippo185

Utente Attivo
11
0
Salve a tutti,
a casa di mia madre, S. Giorgio a Cremano (NA), ho fatto la migrazione da TeleTu a Telecom in quanto con teletu non avevo una buona velocità adsl (2 megabit) invece che 7.
Pensando a Telecom come miglior gestore......

E' da una settimana che è stata attivata Alice e sorpresa????
Non supero MAI IN QUALUNQUE ORA i 0.7 megabit !!!

Ho fatto decine di test con vari metodi e con 2 router uno netgear e un altro Alice Gate 2 plus sia in lan che in wi-fi...

Il 187 se ne frega dice che i test che loro fanno dicono che la linea è buona e non si puo neanche aprire una segnalazione...

Come devo fare non so proprio più cosa fare per avere un'adsl accettabile...

Grazie a tutti
 

ste-87

Utente Èlite
4,555
1,368
CPU
I7 5820k@4.7Ghz 1.25 v.core
Dissipatore
XSPC Kit Water Cooling RayStorm D5 Photon RX360 V3 + Alphacool UT60 Full Copper 280
Scheda Madre
Asus X99-S
Hard Disk
1xSSD Samung 850 Pro 512Gb + 1x HDD 1TB WD Blue 2.5"
RAM
Ripjaws 16Gb DDR4 3000Mhz CL15
Scheda Video
EVGA GTX 1080 FE + WB Fullcover EK+Backplate (2114-5500)
Scheda Audio
X-Fi + Logitech 5.1 Z506
Monitor
Asus ROG PG348Q
Alimentatore
Ali Corsair HX750i
Case
Corsair Graphite 780T White
Periferiche
Logitech G110 + G930 + Mouse Logitech Proteus
Sistema Operativo
Win 10 Pro 64
Telecom per legge garantisce ormai 2.1 o 2.4 mb/s minimi su una 7mb/s (non mi ricordo di preciso quale dei due) quindi fai valere i tuoi diritti rammentandogli tale cosa e che "muovano il culo" per risolvere senza inventare tante storie che la linea va bene...oltretutto evidenzia il fatto che col precedente gestore (teletu) almeno a 2 mb/s riuscivi ad averli e a meno che non ti serva una centrale diversa (abbastanza improbabile) con evidenti problemi dovresti ritrovarti come minimo con i soliti 2 mb/s che già ti forniva teletu

da parte nostra potresti fornirci i margini di snr e attenuazione che hai giusto per avere un'idea di com'è messa la tua linea, i valori li trovi nei pannelli del router
 

Tecnico-TI

Utente Attivo
614
56
CPU
Intel T4300
Hard Disk
320GB
RAM
5GB DDR2
Sistema Operativo
Windows 7
credo la zona sia satura per quasi tutti i gestori che comunque van sulla stessa centrale e sogli stessi cavi...

in ogni caso sai con che banda ti allinei? hai i prametri di linea?
che modem usi?
 

enr199

Nuovo Utente
10
0
Case
quello che conta e che possiamo condividere tutto con tutti ;)
ciao io sono di san marzano sul sarno (SA) io ho avuto il tuo stesso identico problema ,chiama alla telecom 187 e rammentagli il tuo problema loro sicuramente sapranno come aiutarti,ad esempio a me mi fecero modificare alcuni parametri del modem e dopo un po tutto funziono alla perfezione .fammi sapere ;)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento