DOMANDA Ali spento ma....

DareDevil_

Moderatore
Staff Forum
8,903
4,606
Hardware Utente
CPU
Q9550 @3,70 GHz
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
Asus P5K-EPU
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @900 MHz
Scheda Video
GTX 560 TI Twin Frozr II 1 GB
Scheda Audio
SoundBlaster
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Case
Moddato da me
Periferiche
Mouse e tastiera
Internet
Fibra Vodafone
Sistema Operativo
Windows 10 1809 64 bit
Si, se non spengo l'alimentatore mi rimangono accese la tastiera e il mouse, naturalmente se spengo l'ali dopo corca 10 secondi si spengono.
Ho letto che dovrei disabilitare qualcosa dal bios, mi pare si chiami deep s4.
Per la cronaca possiedo una Asus Z270H
Fai come ti sta per dire @Trevian
 
  • Mi piace
Reactions: AlessandroMuntoni

DareDevil_

Moderatore
Staff Forum
8,903
4,606
Hardware Utente
CPU
Q9550 @3,70 GHz
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
Asus P5K-EPU
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @900 MHz
Scheda Video
GTX 560 TI Twin Frozr II 1 GB
Scheda Audio
SoundBlaster
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Case
Moddato da me
Periferiche
Mouse e tastiera
Internet
Fibra Vodafone
Sistema Operativo
Windows 10 1809 64 bit
  • Mi piace
Reactions: AlessandroMuntoni

AlessandroMuntoni

Nuovo Utente
Ho trovato la soluzione, dal Bios sono andato su Advance Setting e su APM, ho messo Disabled su Deep S4, ora le periferiche si spengono tutte compreso anche il led minuscolo della GPU, quello della mobo però rimane acceso ma penso che quest'ultimo debba rimanere così se l'interruttore dell'alimentatore è su on.

Voi che dite???
 
  • Mi piace
Reactions: DareDevil_

DareDevil_

Moderatore
Staff Forum
8,903
4,606
Hardware Utente
CPU
Q9550 @3,70 GHz
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
Asus P5K-EPU
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @900 MHz
Scheda Video
GTX 560 TI Twin Frozr II 1 GB
Scheda Audio
SoundBlaster
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Case
Moddato da me
Periferiche
Mouse e tastiera
Internet
Fibra Vodafone
Sistema Operativo
Windows 10 1809 64 bit
Ho trovato la soluzione, dal Bios sono andato su Advance Setting e su APM, ho messo Disabled su Deep S4, ora le periferiche si spengono tutte compreso anche il led minuscolo della GPU, quello della mobo però rimane acceso ma penso che quest'ultimo debba rimanere così se l'interruttore dell'alimentatore è su on.

Voi che dite???
si,quelli restano accesi,non preoccuparti ;)
 
  • Mi piace
Reactions: AlessandroMuntoni

DareDevil_

Moderatore
Staff Forum
8,903
4,606
Hardware Utente
CPU
Q9550 @3,70 GHz
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
Asus P5K-EPU
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @900 MHz
Scheda Video
GTX 560 TI Twin Frozr II 1 GB
Scheda Audio
SoundBlaster
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Case
Moddato da me
Periferiche
Mouse e tastiera
Internet
Fibra Vodafone
Sistema Operativo
Windows 10 1809 64 bit

Trevian

Utente Attivo
422
203
Hardware Utente
CPU
i7-960
Dissipatore
Scythe Fuma
Scheda Madre
P6X58D-E
Hard Disk
SSD 850 PRO 512GB + WD CB 2Tb + WD CG 2Tb
RAM
Corsair xms3 6x2gb 1333mhz
Scheda Video
1060 6gb Windforce
Monitor
P2450 + MG278Q
Alimentatore
TX850 (trooooppi WATT XD)
Case
CM Storm Scout
Periferiche
Me ne vergogno.
Sistema Operativo
Win 7 Pro
Ciao, scusami ma sono rimasto incastrato in casa, purtroppo stavo facendo fatica in quanto non conosco bene i nuovi Bios.
Comunque sia qui trovi una breve spiegazione per impostare il menù APM, e quindi dell'alimentazione USB pag.46, http://dlcdnet.asus.com/pub/ASUS/mb/LGA1151/STRIX_Z270H_GAMING/E12644_STRIX_Z270H_GAMING_BIOS_EM_WEB_20170406.pdf?_ga=2.90439834.1825560866.1502282210-594801808.1499204590
In pratica abilitando la voce ErP Ready dovresti risolvere il problema LED del mouse. Non so perché dal manuale non trovo la voce Deep S4 :skept:
 

AlessandroMuntoni

Nuovo Utente
Ciao, scusami ma sono rimasto incastrato in casa, purtroppo stavo facendo fatica in quanto non conosco bene i nuovi Bios.
Comunque sia qui trovi una breve spiegazione per impostare il menù APM, e quindi dell'alimentazione USB pag.46, http://dlcdnet.asus.com/pub/ASUS/mb/LGA1151/STRIX_Z270H_GAMING/E12644_STRIX_Z270H_GAMING_BIOS_EM_WEB_20170406.pdf?_ga=2.90439834.1825560866.1502282210-594801808.1499204590
In pratica abilitando la voce ErP Ready dovresti risolvere il problema LED del mouse. Non so perché dal manuale non trovo la voce Deep S4 :skept:
Si si, se noti nella prima riga di pagina 46 c'è la dicitura S4+S5, io ho impostato quella è tutte le periferiche compreso il lei della GPU si spengono quando spengo il pc, mi rimane acceso solo la luci a della scheda madre ma presumo sia normale, che dici?
 
  • Mi piace
Reactions: Trevian

Trevian

Utente Attivo
422
203
Hardware Utente
CPU
i7-960
Dissipatore
Scythe Fuma
Scheda Madre
P6X58D-E
Hard Disk
SSD 850 PRO 512GB + WD CB 2Tb + WD CG 2Tb
RAM
Corsair xms3 6x2gb 1333mhz
Scheda Video
1060 6gb Windforce
Monitor
P2450 + MG278Q
Alimentatore
TX850 (trooooppi WATT XD)
Case
CM Storm Scout
Periferiche
Me ne vergogno.
Sistema Operativo
Win 7 Pro
Si si, se noti nella prima riga di pagina 46 c'è la dicitura S4+S5, io ho impostato quella è tutte le periferiche compreso il lei della GPU si spengono quando spengo il pc, mi rimane acceso solo la luci a della scheda madre ma presumo sia normale, che dici?
Sisi è normale, indica che alla scheda madre arriva alimentazione.
Se non ti crea problemi puoi anche lasciarla così.

Inviato da H60-L04 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
 

AlessandroMuntoni

Nuovo Utente
Sisi è normale, indica che alla scheda madre arriva alimentazione.
Se non ti crea problemi puoi anche lasciarla così.

Inviato da H60-L04 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
No no assolutamente, non mi crea nessun problema, solo che sono sempre stato abituato a spegnere ogni mio dispositivo elettrico e lasciare la ciabatta accesa va in controtendenza con ciò che sino ad ora ho fatto (sbagliando) :D mi ci dovrò abituare :)
 
  • Mi piace
Reactions: DareDevil_

DareDevil_

Moderatore
Staff Forum
8,903
4,606
Hardware Utente
CPU
Q9550 @3,70 GHz
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
Asus P5K-EPU
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @900 MHz
Scheda Video
GTX 560 TI Twin Frozr II 1 GB
Scheda Audio
SoundBlaster
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Case
Moddato da me
Periferiche
Mouse e tastiera
Internet
Fibra Vodafone
Sistema Operativo
Windows 10 1809 64 bit
No no assolutamente, non mi crea nessun problema, solo che sono sempre stato abituato a spegnere ogni mio dispositivo elettrico e lasciare la ciabatta accesa va in controtendenza con ciò che sino ad ora ho fatto (sbagliando) :D mi ci dovrò abituare :)
ti devi abituare ;)
 

Entra

oppure Accedi utilizzando