Aiuto un tecnico Tim mi ha mandato a puttane la connessione.

  • Autore discussione Il cecchino Jackson
  • Data d'inizio
Stato
Discussione chiusa ad ulteriori risposte.
I

Il cecchino Jackson

Ospite
Buona sera, sono alterato scusate .

circa due ore fa un tecnico Tim del 187 mi ha suggerito di resettare il modem ( Alice adsl) perchè non riuscivo ad accedere al sito del mio modem perchè non ricordavo la pw, dicendomi che dopo avrei potuto continuare a navigare tranquillamente e , accedendo al sito, non ni avrebbe più chiesto la pw.

bene. Fatto ma ora non riesco a navigare con nessun dispositivo ( vi scrivo col traffico dati), il modem va , l'adsl pure, ma aprendo i browsers mi dice sempre impossibile contattare il server .

come devo fare? Qualcuno può aiutarmi per favore ? Il 187 ovviamente ora mi dice che io problema devo risolverlo io e non è di loro competenza

grazie in anticipo
 
I

Il cecchino Jackson

Ospite
Vai su 192.168.1.1 e fammi lo screen di cio che ti esce
Quando ci riesco , pare che l'iPhone non riesca a raggiungere quel sito, carica all'infinito e poi perde la connessione per ora.
non è che vanno riconfigurati tutti i dispositivi? ( ma penso di no perchè x l'iPhone per esempio avevi solo inserito id e pw per usare il Wi-Fi di casa
 
I

Il cecchino Jackson

Ospite
Non puou connettere un Pc via cavo al modem?


Si sbagliavo e stavi provando come un cretino con la sim. Ho un PC collegato . Ho provato a reinstallare il cd di Alice ma non funza uguale .

Arriva la foto

- - - Updated - - -

image.jpg

- - - Updated - - -

Fermi non so se funzioni ma su xp ho fatto start programmi adsltelecom e ho messo id e pw che mi suggerisce e riesco a connettere almeno questo PC ( non so se sto usando effettivamente il mio piano ma comunque gli altri dispositivi non vanno Ancora solo questo)

- - - Updated - - -

Ora si tratta di configurare gli altri

- - - Updated - - -

Ma w vista w 7 e w10 e iPhone non so come collegarli , se qualcuno mi aiuta .
 

Federico Battaglia

Utente Attivo
794
96
Si sbagliavo e stavi provando come un cretino con la sim. Ho un PC collegato . Ho provato a reinstallare il cd di Alice ma non funza uguale .

Arriva la foto

- - - Updated - - -

Visualizza allegato 198159

- - - Updated - - -

Fermi non so se funzioni ma su xp ho fatto start programmi adsltelecom e ho messo id e pw che mi suggerisce e riesco a connettere almeno questo PC ( non so se sto usando effettivamente il mio piano ma comunque gli altri dispositivi non vanno Ancora solo questo)

- - - Updated - - -

Ora si tratta di configurare gli altri

- - - Updated - - -

Ma w vista w 7 e w10 e iPhone non so come collegarli , se qualcuno mi aiuta .
Guarda io proverei a resettare di nuovo il modem.Se non risolvi chiama il 187 e spiega la situazione puo darsi che loro riescono ad aiutarti modificando qualche settaggio nel modem oppure ti mandano un tecnico.
 
  • Like
Reactions: Il cecchino Jackson
I

Il cecchino Jackson

Ospite
Guarda io proverei a resettare di nuovo il modem.Se non risolvi chiama il 187 e spiega la situazione puo darsi che loro riescono ad aiutarti modificando qualche settaggio nel modem oppure ti mandano un tecnico.


ho chiamato 5-6 operatori che mi dicono che è un problema dei PC, la linea va bene e anche il modem .

tu vedi qualcosa di sbagliato ? Perchè me lo suggerisci?

E cosa vuol dire servizio iptv non attivo? Grazie

- - - Updated - - -

Guarda io proverei a resettare di nuovo il modem.Se non risolvi chiama il 187 e spiega la situazione puo darsi che loro riescono ad aiutarti modificando qualche settaggio nel modem oppure ti mandano un tecnico.

il tecnico me lo mandano x 90 euro circa mi fanno sapere, ma scherziamo ? X un problema che mi hanno dato loro? Se venivo avvisato non resettavo!

- - - Updated - - -

Ho sistemato anche i pc


ora resta l'iPhone! Come faccio a riconfigurare l'iPhone?

- - - Updated - - -

Anzi con w 10 non riesco , dice che non trova la scheda ethernet ma c'è la vedo ed è abilitata

- - - Updated - - -

Anche andando nelle proprietà della scheda e poi protocolli tcp ipv è tutto a posto

- - - Updated - - -

Ovviamente ho fatto reclamo contro quella operatrice e le auguro le peggio cose

- - - Updated - - -

Non è un problema di w10 ( perchè il surface ora naviga) , è un problema di PC , nell'altro il modem non trova la scheda ethernet

- - - Updated - - -

dunque essendo , a questo punto direi, un problema di pc e non di modem, apro ,se non disturba una discussione nella sezione adatta

- - - Updated - - -

mi correggo: può essere sempre un prob di w10 perchè il surface lo ho installato col wifi. e pure l'altro pc con w 10 va col wifi.ma con il cavo (cmq ho parto altra disussione in windows)

- - - Updated - - -

sono riuscito. ho trovato un'angela come operatrice che si è impegnata ,mi ha reset e aggiornato il modem. gli altri volevano mandarmi un tecnico a casa al costo di 90 euro. non rassegnatevi mai a prenderlo in quel posto.
il problema quindi era nel modem.
è da ieri sera che impazzisco (con tutti i pc e mobile). non potrò mai ringraziarla abbastanza
scusate il disturbo

- - - Updated - - -

Guarda io proverei a resettare di nuovo il modem.Se non risolvi chiama il 187 e spiega la situazione puo darsi che loro riescono ad aiutarti modificando qualche settaggio nel modem oppure ti mandano un tecnico.

ora che pare tutto funzioni,dopo che al 20esimo tentativo un'operatrice mi ha reset e aggiornato il modem, (si connettono tutti i dispistivi in automatico) dici che posso canc il programma del cd di alice senza fare casino? grazie scusa il disturbo
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 26 20.5%
  • Gearbox

    Voti: 2 1.6%
  • Xbox & Bethesda

    Voti: 83 65.4%
  • Square Enix

    Voti: 9 7.1%
  • Capcom

    Voti: 6 4.7%
  • Nintendo

    Voti: 18 14.2%
  • Altro (Specificare)

    Voti: 11 8.7%

Discussioni Simili