AIUTO processore impazzito

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
Di colpo la ventola del procio va al 100% e la temp sale a 115°!!!

So che non è possibile ma perché lo fa?

sto da 10 minuti con questo fastidiosissimo tumore e non riesco nemmeno a regolare la ventola!!!



Aiuto vi prego!

P.S. ho overcloccato di poco ma non credo sia per quello...FSB a 297 x 8.0 =2375 Mhz...niente di estremo,poi ha iniziato a farlo solo oggi
 

Oxyde

Utente Èlite
2,161
85
possibile un avaria al sensore?

io proverei a smontare il processore e rimontarlo, magari si sistema
 
A

attackment

Ospite
Di colpo la ventola del procio va al 100% e la temp sale a 115°!!!

So che non è possibile ma perché lo fa?

sto da 10 minuti con questo fastidiosissimo tumore e non riesco nemmeno a regolare la ventola!!!



Aiuto vi prego!

P.S. ho overcloccato di poco ma non credo sia per quello...FSB a 297 x 8.0 =2375 Mhz...niente di estremo,poi ha iniziato a farlo solo oggi

La temperatura con quale programma l' hai rilevata?
Se si tratta del valore letto dal sensore della MB, al 99% è un errore.

ciao.
attackment.
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
Sia Everest che speedfan che asus pc suit mi davano 115°...con real temp 60°
 

Lara87

Utente Èlite
2,093
44
CPU
E8600
Scheda Madre
asus commando
HDD
520Mb
RAM
super talent 2x1Gb
GPU
zotac 8800gts
Audio
integrato
PSU
ocz gameXStream 700W
Case
banchetto dimas
OS
windows xp
prova a resettare il bios, prima con semplice clearcmos, se continua spegnilo e togli la batteria per un paio di minuti.. poi la rimetti e risistemi le impostazioni di data e ora.. poi controllo le temperature..
se tutto è tornato normale vuol dire che può essere stato un errore casuale, se invece continua allora sono partiti i sensori oppure si è corrotta la parte che legge i sensori
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
perfetto :ok:
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.9%
  • Square Enix

    Voti: 13 8.2%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.3%
  • Altro (Specificare)

    Voti: 15 9.5%