PROBLEMA Aiuto! Percentuale Utilizzo Del Disco Sempre Al 100%!

PaoloDS

Nuovo Utente
20
2
Salve a tutti! Venerdì ho acquistato un acer e5-575g-50bv ed appena avviato ho notato una certa "lentezza". Inizialmente ho pensato fosse normale perchè al primo avvio dei pc bisogna impostare l'account windows e seguire tutti i passaggi per la prima configurazione. Dopo aver configurato l'account sul pc sono cominciati ad apparire icone a collegamenti dei siti di amazon, ebay e spotify; tutto questo senza che io abbia installato niente o addirittura aperto il browser. Subito ho aperto il task manager per vedere se c'era qualcosa che non andava ed ho notato che la percentuale di utilizzo del disco è fissa al 100%. Ho lasciato finire tutti gli aggiornamenti del caso e riavviato ma il problema persiste. Ho disinstallato mcafee antivirus ma il problema è rimasto. Anche dopo aver contatto il supporto acer ed aver fatto il ripristino alle condizioni di fabbrica il problema rimaneva. Vi chiedo cosa altro posso provare per risolvere il problema prima che rispedisca il pc al mittente?
Grazie in anticipo per le risposte!
 

Manuel Ferrari

Utente Èlite
37,323
10,409
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
HDD
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
GPU
NVIDIA GeForce GT 750M - 2 GB GDDR5
Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
PSU
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
OS
Windows 10
Salve a tutti! Venerdì ho acquistato un acer e5-575g-50bv ed appena avviato ho notato una certa "lentezza". Inizialmente ho pensato fosse normale perchè al primo avvio dei pc bisogna impostare l'account windows e seguire tutti i passaggi per la prima configurazione. Dopo aver configurato l'account sul pc sono cominciati ad apparire icone a collegamenti dei siti di amazon, ebay e spotify; tutto questo senza che io abbia installato niente o addirittura aperto il browser. Subito ho aperto il task manager per vedere se c'era qualcosa che non andava ed ho notato che la percentuale di utilizzo del disco è fissa al 100%. Ho lasciato finire tutti gli aggiornamenti del caso e riavviato ma il problema persiste. Ho disinstallato mcafee antivirus ma il problema è rimasto. Anche dopo aver contatto il supporto acer ed aver fatto il ripristino alle condizioni di fabbrica il problema rimaneva. Vi chiedo cosa altro posso provare per risolvere il problema prima che rispedisca il pc al mittente?
Grazie in anticipo per le risposte!
Quale è il processo che fa schizzare il disco al 100% ?

Inviato dal mio LG-D855 utilizzando Tapatalk
 

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,450
4,558
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
HDD
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
GPU
Asus Strix GTX 970
Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
PSU
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
OS
Windows 7 Pro 64 bit
A me capitava con certi aggiornamenti pendenti di windows 10.
Prova a farglieli "digerire". E vedi se la situazione migliora.
 

PaoloDS

Nuovo Utente
20
2
Vi inoltro l'immagine del task manager
 

Allegati

  • e46dcbf8-a2a0-41ed-a714-6a4688ad7c80.jpg
    e46dcbf8-a2a0-41ed-a714-6a4688ad7c80.jpg
    100.7 KB · Visualizzazioni: 62

PaoloDS

Nuovo Utente
20
2
Questo invece è il task manager dopo aver fatto il ripristino e quindi con ancora mcafee
 

Allegati

  • f597f17d-219a-4d8a-96dd-0a0e3464ec84.jpg
    f597f17d-219a-4d8a-96dd-0a0e3464ec84.jpg
    97.8 KB · Visualizzazioni: 49

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 15 16.5%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 65 71.4%
  • Square Enix

    Voti: 3 3.3%
  • Capcom

    Voti: 5 5.5%
  • Nintendo

    Voti: 14 15.4%
  • Altro (Specificare)

    Voti: 8 8.8%

Discussioni Simili