aiuto, acer si riavvia

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10
ciao amorini
icon_mrgreen.gif
icon_mrgreen.gif
icon_mrgreen.gif
icon_mrgreen.gif
4.gif
4.gif
4.gif

una mia amica ha un portatile acer processore amd turion 64 x2 windows vista che continua ad riavviarsi dando questo errore
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.0.6000.2.0.0.768.3
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 1000007f
BCP1: 00000008
BCP2: 886780C0
BCP3: 00000000
BCP4: 00000000
OS Version: 6_0_6000
Service Pack: 0_0
Product: 768_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\Mini073109-01.dmp
C:\Users\gambarini\AppData\Local\Temp\WER-70840-0.sysdata.xml
C:\Users\gambarini\AppData\Local\Temp\WER1A05.tmp.version.txt

il portatile ha allincirca un anno emmezzo
cosa può essere??????
 

aku87

Utente Attivo
1,244
75
CPU
Intel Core i7 920
Scheda Madre
Asus P6T Deluxe
HDD
2x500 GB Maxtor RAID0
RAM
3x1 GB DDR3 Kingston 1333 Mhz
GPU
Sapphire ATI HD 4870 512 MB GDDR5
Audio
8 Channel High Definition Audio CODEC + BOSS BR 600 per le registrazioni
Monitor
Samsung SyncMaster P2070
PSU
Enermax EG651P-VE 550Watt
Case
Cooler Master CM690
OS
Windows 7 Ultimate
Meglio se chiedi nella sezione Windows :) Secondo me è da provare un ripristino configurazione sistema però se si riavvia in continuazione immagino che non riuscite nemmeno a entrare in Windows...Se accade ciò e se avete a disposizione un dvd pulito di Vista si può provare a vedere se succede qualcosa provando a selezionare l'opzione Ripara. Se il problema invece continua a persistere non c'è altra soluzione che formattare. Cmq se chiedi nell'altra sezione magari sanno anche a cosa è dovuto l'errore vedendo i codici:)
 

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10
Meglio se chiedi nella sezione Windows :) Secondo me è da provare un ripristino configurazione sistema però se si riavvia in continuazione immagino che non riuscite nemmeno a entrare in Windows...Se accade ciò e se avete a disposizione un dvd pulito di Vista si può provare a vedere se succede qualcosa provando a selezionare l'opzione Ripara. Se il problema invece continua a persistere non c'è altra soluzione che formattare. Cmq se chiedi nell'altra sezione magari sanno anche a cosa è dovuto l'errore vedendo i codici:)
grazie, come faccio a chiedere nell'altra sezzione? bisognerebbe spostare il topik admin potete farlo voi???
cmq si riavvia ogni 5 10 20 minuti in windows si entra :) può essere anche il caldo???
 

aku87

Utente Attivo
1,244
75
CPU
Intel Core i7 920
Scheda Madre
Asus P6T Deluxe
HDD
2x500 GB Maxtor RAID0
RAM
3x1 GB DDR3 Kingston 1333 Mhz
GPU
Sapphire ATI HD 4870 512 MB GDDR5
Audio
8 Channel High Definition Audio CODEC + BOSS BR 600 per le registrazioni
Monitor
Samsung SyncMaster P2070
PSU
Enermax EG651P-VE 550Watt
Case
Cooler Master CM690
OS
Windows 7 Ultimate
Già che entra in windows è qualcosa :). Puoi provare a fare un ripristino, possibilmente a una data antecedente a quando si è presentato il problema. Che sia il caldo mi pare molto ma molto strano, in quanto il computer si riavvierebbe senza alcuna schermata blu. Secondo me è proprio un problema di software, tipo magari qualche driver che ha fatto casino non lo so...
 

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10
Già che entra in windows è qualcosa :). Puoi provare a fare un ripristino, possibilmente a una data antecedente a quando si è presentato il problema. Che sia il caldo mi pare molto ma molto strano, in quanto il computer si riavvierebbe senza alcuna schermata blu. Secondo me è proprio un problema di software, tipo magari qualche driver che ha fatto casino non lo so...
aggiorno, la mia amica mi ha detto che prima di entrare in windows e descrivere il problema con i codici d'errore sopra indicato
fa anche una schermata blu
però non so dire cosa cè scritto,spero di postarlo a breve :)
 

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10

aku87

Utente Attivo
1,244
75
CPU
Intel Core i7 920
Scheda Madre
Asus P6T Deluxe
HDD
2x500 GB Maxtor RAID0
RAM
3x1 GB DDR3 Kingston 1333 Mhz
GPU
Sapphire ATI HD 4870 512 MB GDDR5
Audio
8 Channel High Definition Audio CODEC + BOSS BR 600 per le registrazioni
Monitor
Samsung SyncMaster P2070
PSU
Enermax EG651P-VE 550Watt
Case
Cooler Master CM690
OS
Windows 7 Ultimate
aggiorno
ecco la schermata blu
Imageshack - dscf0364a

Mmm, quasi sicuramente è stato installato qualcosa che ha mandato in crash il sistema, qualche driver o altro non lo so...
Quindi se si può accedere a Windows si può provare un ripristino.
Se non si può accedere a Windows purtroppo penso che vada formattato (si può anche provare con l'opzione ripara dal cd di Vista prima di formattare, ma non so se possa risolvere)
 

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10
Mmm, quasi sicuramente è stato installato qualcosa che ha mandato in crash il sistema, qualche driver o altro non lo so...
Quindi se si può accedere a Windows si può provare un ripristino.
Se non si può accedere a Windows purtroppo penso che vada formattato (si può anche provare con l'opzione ripara dal cd di Vista prima di formattare, ma non so se possa risolvere)
questo si verifica quando rimuove la periferica usb adsl
 

aku87

Utente Attivo
1,244
75
CPU
Intel Core i7 920
Scheda Madre
Asus P6T Deluxe
HDD
2x500 GB Maxtor RAID0
RAM
3x1 GB DDR3 Kingston 1333 Mhz
GPU
Sapphire ATI HD 4870 512 MB GDDR5
Audio
8 Channel High Definition Audio CODEC + BOSS BR 600 per le registrazioni
Monitor
Samsung SyncMaster P2070
PSU
Enermax EG651P-VE 550Watt
Case
Cooler Master CM690
OS
Windows 7 Ultimate
questo si verifica quando rimuove la periferica usb adsl

L'unica soluzione che mi viene in mente è procedere come scritto nel post sopra, altrimenti non ne avrei idea
 

Simo7

Utente Èlite
1,825
39
CPU
athlon 64 3200+
Scheda Madre
Asus A8V deluxe
HDD
ST3320613AS
RAM
A-DATA Technology
GPU
Radeon 9250 128MB
Audio
Realtek ALC850 @ VIA AC'97 Enhanced Audio
Monitor
Philips Brilliance 220sw
PSU
550w SL-500A
Case
Tarocco :D
OS
Windows 7 Ultimate/Ubuntu 12.10
L'unica soluzione che mi viene in mente è procedere come scritto nel post sopra, altrimenti non ne avrei idea
procedo
grazie mille bimbo:P:P:P:D:D:D:D
 

Entra

oppure Accedi utilizzando