ADSL "Vera" oppure "Odissea"?

Stato
Discussione chiusa ad ulteriori risposte.

YKnowBet

Nuovo Utente
4
0
Ciao, new user here :luxhello:

Vi spiego brevemente. Il 16 febbraio attivo l'ADSL, 10 giorni dopo continuo ad avere il profilo a 8000, richiamo = aspetti, passano altri 10 giorni, richiamo = aspetti, è in cluster 2. Il 17 Marzo, un bel mese dopo, esco dal tunnel del cluster 2 e devo aspettare indovinate quanto? 10 giorni, ancora

I valori dell'ADSL tramite router:

DownstreamUpstream
Codifica di linea (Trellis):OnOn
Margine SNR (0.1 dB):221290
Attenuazione (0.1 dB):31587
Potenza in uscita (0.1 dBm):191121
Rate sostenibile (kbps):168921209

La cosa che mi preoccupa è la diformità di informazioni tra i vari operatori sulla destinazione finale della portante. Chi mi diceva 16999, chi tra 13999 e 16999 e infine la botta finale. Ho chiamato oggi, mi fanno il test e mi dicono che dalla centrale escono 12 Mega, ma come è possibile?

Cioè non sono un mega esperto ma vedendo 22,1 di SNR e 31,5 di Attenuazione con distanza dalla centrale di circa 1,4 KM pensavo di avere un profilo da 17 mega, al massimo 14 ma sicuramente non da 12! Inoltre me lo dice pure il router nel rate sostenibile che sono 16,9 MB quindi...

Come mi devo comportare se mi mettono veramente a 12? Hanno ragione loro? Io? Quando mi smetteranno di roteare i cosiddetti? Fra 10 giorni?

Grazie
 

AnotherM1m

Utente Èlite
3,430
486
CPU
i5 3570K
Scheda Madre
Asrock Z77 Extreme-4
HDD
SSD 850 256GB PRO + 1TB WD Caviar Blue
RAM
2*4GB Vengeance Low Profile 1600Mhz
GPU
GTX970 G1 Gaming (3.5+0.5)GB
Monitor
Dell U2515H
PSU
XFX ProSeries 550W Core Edition
Case
Midi Corsair 300r
OS
Windows 10 Professional x64bit
Mancano il rate "normale" e i vari errori, secondo me hai qualcosa sulla linea che ti disturba.
INOLTRE, chiedi il profilo a 6db di margine rumore in downstream, adesso non so quanto tu prenda, ma hai la linea con un'attenuazione molto alta con 1.4km di distanza dalla centrale, e questo non è bene.
 

Barbo12

Utente Attivo
619
78
Vedendo quanto è bassa l'attenuazione in Up mi sa proprio che hai qualche problema sulla linea.

In casa hai la vecchia tripolare? se si segui la guida di skynet per controllare il tuo impianto.
 

YKnowBet

Nuovo Utente
4
0
Schermata completa:
Modalità:ADSL_2plus
Tipo traffico:ATM
Stato:Su
Stato link:L0
DownstreamUpstream
Codifica di linea (Trellis):OnOn
Margine SNR (0.1 dB):219289
Attenuazione (0.1 dB):31587
Potenza in uscita (0.1 dBm):191121
Rate sostenibile (kbps):167441209
Path 0 Path 1
DownstreamUpstreamDownstreamUpstream
Rate (Kbps):8,00050900
MSGc (# di byte in overhead channel message):591600
B (# di byte nel mux data frame):2501500
M (# di mux data frames in un frame dati FEC):1100
T (Mux data frames su byte sync):1300
R (# di byte check nel frame dati FEC)::0000
S (# rapporto FEC / PMD lunghezza frame dati):1.00000.98460.00.0
L (# di bit nel frame dati PMD):200813000
D (risoluzione interleaver):1100
Ritardo (ms):000.00.0
INP (simbolo DMT):0.000.000.00.0
Super Frame:0000
Errori super frame:407413400
Word RS:070514000
Errori correggibili RS:0000
Errori non correggibili RS:0000
Errori HEC:2611932900
Errori OCD:11000
Errori LCD:11000
Totale celle:7605949294840429400
celle dati:33979365229413400
Errori Bit:088800
Totale ES:2045117
Totale SES:345
Totale UAS:169169

Avevo una tripolare e l'ho bypassata collegando una presa a plug con filtro ovviamente. Non vedo la guida di skynet, sono cecato :D
 

AnotherM1m

Utente Èlite
3,430
486
CPU
i5 3570K
Scheda Madre
Asrock Z77 Extreme-4
HDD
SSD 850 256GB PRO + 1TB WD Caviar Blue
RAM
2*4GB Vengeance Low Profile 1600Mhz
GPU
GTX970 G1 Gaming (3.5+0.5)GB
Monitor
Dell U2515H
PSU
XFX ProSeries 550W Core Edition
Case
Midi Corsair 300r
OS
Windows 10 Professional x64bit
Confermo la presenza di problemi sull'impianto, segui la guida sopracitata, inoltre, non hai altre prese?
 

YKnowBet

Nuovo Utente
4
0
Due prese, entrambe con plug ed entrambe con filtro. Ho staccato filtro/telefono dall'altra presa ma non noto cambiamenti a livello di valori, non posso staccare il modem perché sono nei "10 giorni" e non vorrei farne altri 10
 

AnotherM1m

Utente Èlite
3,430
486
CPU
i5 3570K
Scheda Madre
Asrock Z77 Extreme-4
HDD
SSD 850 256GB PRO + 1TB WD Caviar Blue
RAM
2*4GB Vengeance Low Profile 1600Mhz
GPU
GTX970 G1 Gaming (3.5+0.5)GB
Monitor
Dell U2515H
PSU
XFX ProSeries 550W Core Edition
Case
Midi Corsair 300r
OS
Windows 10 Professional x64bit
Oddio, non staccare altrimenti non ti rimetteranno mai più la 20Mb.
La presa devo proprio svitarla dal muro e controllare che dentro alla tripolare non vi siano condensatori.
 

AnotherM1m

Utente Èlite
3,430
486
CPU
i5 3570K
Scheda Madre
Asrock Z77 Extreme-4
HDD
SSD 850 256GB PRO + 1TB WD Caviar Blue
RAM
2*4GB Vengeance Low Profile 1600Mhz
GPU
GTX970 G1 Gaming (3.5+0.5)GB
Monitor
Dell U2515H
PSU
XFX ProSeries 550W Core Edition
Case
Midi Corsair 300r
OS
Windows 10 Professional x64bit
Ok, dovresti provare nella principale una volta finiti i 10 giorni
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 5 17.9%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 21 75.0%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 0 0.0%
  • Nintendo

    Voti: 4 14.3%
  • Altro (Specificare)

    Voti: 1 3.6%

Discussioni Simili