DOMANDA ADSL Tiscali 20 Mega, parametri connessione

Stato
Discussione chiusa ad ulteriori risposte.

MCST

Nuovo Utente
8
0
ciao, sono nuovo del forum, non sono molto pratico di connessione ADSL. Mi hanno da poco attivato una linea ADSL 20 Mega con Tiscali. Facendo dei Speedtest, la velocità si aggirava intorno ai 10.40 Mbps, i parametri della connessione letti nel modem sono:
Connessione DSL
Informazioni collegamento
Tempo di operatività: 0 giorni, 2:22:13
Tipo DSL: G.992.5 annex A
Maximum Bandwidth (Up/Down) [kbps/kbps]: 1.100 / 19.988
Larghezza di banda (upload/download) [kbps/kbps]: 1.020 / 12.288
Dati trasferiti (inviati/ricevuti) [MB/MB]: 7,29 / 35,65
Potenza di output (upload/download) [dBm]: 12,0 / 18,0
Attenuazione linea (upload/download) [dB]: 17,0 / 26,0
Margine SN (upload/download) [dB]: 10,5 / 14,5
ID fornitore (locale/remoto): TMMB / GSPN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 0 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 0 / 0
Errori FEC (upload/download): 0 / 6.731
Errori CRC (upload/download): 1 / 9
Errori HEC (upload/download): 0 / 109


dovrei essere a circa 1.3 km dalla centrale.
Secondo voi sono dei buoni valori, è possibile migliorare qualcosa? Richiedere variazioni a Tiscali?
l'impianto di casa è ok, modem collegato senza telefono sulla presa principale.
Un'altra domanda, dai valori letti nel modem si nota che :
Errori FEC (upload/download):0 / 6.731
cosa vuol dire?
grazie per il Vs aiuto.

ciao
 

mancio23

Utente Èlite
3,864
565
ciao, sono nuovo del forum, non sono molto pratico di connessione ADSL. Mi hanno da poco attivato una linea ADSL 20 Mega con Tiscali. Facendo dei Speedtest, la velocità si aggirava intorno ai 10.40 Mbps, i parametri della connessione letti nel modem sono:
Connessione DSL
Informazioni collegamento
Tempo di operatività: 0 giorni, 2:22:13
Tipo DSL: G.992.5 annex A
Maximum Bandwidth (Up/Down) [kbps/kbps]: 1.100 / 19.988
Larghezza di banda (upload/download) [kbps/kbps]: 1.020 / 12.288
Dati trasferiti (inviati/ricevuti) [MB/MB]: 7,29 / 35,65
Potenza di output (upload/download) [dBm]: 12,0 / 18,0
Attenuazione linea (upload/download) [dB]: 17,0 / 26,0
Margine SN (upload/download) [dB]: 10,5 / 14,5
ID fornitore (locale/remoto): TMMB / GSPN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 0 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 0 / 0
Errori FEC (upload/download): 0 / 6.731
Errori CRC (upload/download): 1 / 9
Errori HEC (upload/download): 0 / 109


dovrei essere a circa 1.3 km dalla centrale.
Secondo voi sono dei buoni valori, è possibile migliorare qualcosa? Richiedere variazioni a Tiscali?
l'impianto di casa è ok, modem collegato senza telefono sulla presa principale.
Un'altra domanda, dai valori letti nel modem si nota che :
Errori FEC (upload/download):0 / 6.731
cosa vuol dire?
grazie per il Vs aiuto.

ciao

un margine di miglioramento c'è, fatti settare un profilo con margine di rumore a 6db
 

MCST

Nuovo Utente
8
0
grazie per la risposta.
quindi dovrei chiedere al servizio assistenza Tiscali di cambiare il profilo?
in termini di velocità cosa si ottiene?
per l'errore FEC puoi dirmi qualcosa?
grazie
 

mancio23

Utente Èlite
3,864
565
grazie per la risposta.
quindi dovrei chiedere al servizio assistenza Tiscali di cambiare il profilo?
in termini di velocità cosa si ottiene?
per l'errore FEC puoi dirmi qualcosa?
grazie

si chiamali e fatti settare il profilo a 6db
4-5mega
tutto normale ci saranno sempre errori FEC non sono importanti in quelle quantità
 

Piergi85

Utente Èlite
2,560
315
CPU
intel core dual cpu e8400 @ 3.00ghz 3.00ghz
Scheda Madre
asus p5q
HDD
1000gb
RAM
ddr2 4.00gb
GPU
asus
OS
windows 7 home premium 64 bit sp1
grazie per la risposta.
quindi dovrei chiedere al servizio assistenza Tiscali di cambiare il profilo?
in termini di velocità cosa si ottiene?
per l'errore FEC puoi dirmi qualcosa?
grazie
auguri con l'assistenza di tiscali..
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
auguri con l'assistenza di tiscali..

Eccolo :asd: Comunque quando avevo Tiscali (in ULL io) era un casino numero uno.. Per parlare con qualche operatore dovevo sempre fare l'892130 se rispondevano, al 130 proprio niente, una volta digitai il tasto per le nuove attivazioni (e guarda caso risposero, chissà come mai :lol:) e dopo aver detto che se premevo altri tasti non mi rispondeva nessuno la signorina mi ha riattaccato bellamente il telefono in faccia. Serietà Tiscali = 0. Se non hai bisogno dell'assistenza però in ULL è un buon gestore :sisi:
 
  • Like
Reactions: Piergi85

MCST

Nuovo Utente
8
0
ciao,
io devo dire che fino a questo momento con tiscali non ho avuto problemi. (spero che continui così)
Mi hanno sempre risposto in breve tempo, inviando le segnalazioni da Facebook.
ho chiesto a Tiscali se potevano rendere un pò più veloce ADSL, hanno eseguito delle modifiche, infatti da SpeedTest la velocità si aggirava sui 15Mbps , però c'erano delle frequenti disconnessioni nel modem,
Larghezza di banda(upload/download)
1.020 / 19.177

dopo qualche ora senza far nulla è cambiata la larghezza di Banda, adesso è stabile con velocità da speedtest intorno ai 13 Mbps, di seguito i nuovi parametri letti nel modem:
Tipo DSL: G.992.5 annex A
Maximum Bandwidth (Up/Down) [kbps/kbps]: 1.100 / 19.856
Larghezza di banda (upload/download) [kbps/kbps]: 1.020 / 16.382
Dati trasferiti (inviati/ricevuti) [MB/MB]: 9,72 / 56,53
Potenza di output (upload/download) [dBm]: 12,0 / 18,0
Attenuazione linea (upload/download) [dB]: 17,0 / 26,0
Margine SN (upload/download) [dB]: 11,5 / 8,0
ID fornitore (locale/remoto): TMMB / GSPN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 65.539 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 65.539 / 0
Errori FEC (upload/download): 5 / 142.540
Errori CRC (upload/download): 0 / 240
Errori HEC (upload/download): 0 / 5.041

quindi direi che meglio di così, non si può
come mai ci sono tutti quelli errori? (perdita di segnale ecc ecc)
grazie

ciao
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
ciao,
io devo dire che fino a questo momento con tiscali non ho avuto problemi. (spero che continui così)
Mi hanno sempre risposto in breve tempo, inviando le segnalazioni da Facebook.
ho chiesto a Tiscali se potevano rendere un pò più veloce ADSL, hanno eseguito delle modifiche, infatti da SpeedTest la velocità si aggirava sui 15Mbps , però c'erano delle frequenti disconnessioni nel modem,
Larghezza di banda(upload/download)
1.020 / 19.177

dopo qualche ora senza far nulla è cambiata la larghezza di Banda, adesso è stabile con velocità da speedtest intorno ai 13 Mbps, di seguito i nuovi parametri letti nel modem:
Tipo DSL: G.992.5 annex A
Maximum Bandwidth (Up/Down) [kbps/kbps]: 1.100 / 19.856
Larghezza di banda (upload/download) [kbps/kbps]: 1.020 / 16.382
Dati trasferiti (inviati/ricevuti) [MB/MB]: 9,72 / 56,53
Potenza di output (upload/download) [dBm]: 12,0 / 18,0
Attenuazione linea (upload/download) [dB]: 17,0 / 26,0
Margine SN (upload/download) [dB]: 11,5 / 8,0
ID fornitore (locale/remoto): TMMB / GSPN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 65.539 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 65.539 / 0
Errori FEC (upload/download): 5 / 142.540
Errori CRC (upload/download): 0 / 240
Errori HEC (upload/download): 0 / 5.041

quindi direi che meglio di così, non si può
come mai ci sono tutti quelli errori? (perdita di segnale ecc ecc)
grazie

ciao

ti hanno messo il profilo a 9db , praticamente hanno fatto una via di mezzo tra stabilità e velocità , per avere 26db di attenuazione non è affatto male , come ping come è messa ?
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
riguardo a quelli errori puoi dirmi qualcosa? è normale?
grazie

oddio se non ci sono meglio ma non ne ho incontrato nemmeno uno che dopo 1gg di connessione non ne abbia , ora non so da quanto avevi connesso il modem ma quelli che devi guardare sono questi :

Errori CRC (upload/download): 0 / 240

anche se alla fine sono errori del tutto teorici perché sono errori relativi alla portante adsl , quelli che più incidono con la navigazione sono gli errori sulla connessione PPP che non dovrebbero proprio esserci
 

MCST

Nuovo Utente
8
0
ciao,
dopo 1 gg e 20 ore di collegamento del modem, gli errori attuali sono:
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 65.539 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 131.071 / 0
Errori FEC (upload/download): 14 / 393.661
Errori CRC (upload/download): 0 / 811
Errori HEC (upload/download): 0 / 21.389

i CRC sono aumentati come anche i FEC e gli Hec ed i secondi errore.
grazie
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
ciao,
dopo 1 gg e 20 ore di collegamento del modem, gli errori attuali sono:
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 65.539 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 131.071 / 0
Errori FEC (upload/download): 14 / 393.661
Errori CRC (upload/download): 0 / 811
Errori HEC (upload/download): 0 / 21.389

i CRC sono aumentati come anche i FEC e gli Hec ed i secondi errore.
grazie
Occhio, hai avuto una disconnessione..
 

MCST

Nuovo Utente
8
0
ciao,
quindi "perdita di segnale" vuol dire che c'è stata una disconnessione?
Prima quando mi si disconnetteva ripartiva anche il tempo di collegamento del modem....
ieri sera ho spento e riacceso il modem, ora dopo quasi 24 ore di collegamento questo è quello che mi ritrovo:
Informazioni collegamento
Tempo di operatività: 0 giorni, 23:29:31
Tipo DSL: G.992.5 annex A
Maximum Bandwidth (Up/Down) [kbps/kbps]: 1.100 / 20.144
Larghezza di banda (upload/download) [kbps/kbps]: 1.020 / 16.382
Dati trasferiti (inviati/ricevuti) [MB/MB]: 32,87 / 374,98
Potenza di output (upload/download) [dBm]: 12,0 / 18,0
Attenuazione linea (upload/download) [dB]: 17,0 / 26,0
Margine SN (upload/download) [dB]: 11,0 / 8,0
ID fornitore (locale/remoto): TMMB / GSPN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 0 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 0 / 0
Errori FEC (upload/download): 6 / 199.270
Errori CRC (upload/download): 1 / 304
Errori HEC (upload/download): 0 / 9.261

gli errori di "perdita di segnale" non ci sono più..
grazie
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 70.2%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 13 15.5%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili