PROBLEMA Adsl Telecom Lenta

Pier887

Nuovo Utente
4
0
Buongiorno a tutti, ho attivato da poco l'adsl della telecom e il mio problema e' la lentezza della connessione. Prima con fasteweb navigavi tranquillamente a 20 mega, ora con la telecom, con lo stesso impianto, si ferma a 7 mega. Al modem mi arrivano oltre 20 mega ma al 187 mi dicono che arriva massimo 7 mega. Cosa posso fare ? Sapete darmi qualche consiglio? Grazie in anticipo.
 
E

emanu37429

Ospite
Buongiorno a tutti, ho attivato da poco l'adsl della telecom e il mio problema e' la lentezza della connessione. Prima con fasteweb navigavi tranquillamente a 20 mega, ora con la telecom, con lo stesso impianto, si ferma a 7 mega. Al modem mi arrivano oltre 20 mega ma al 187 mi dicono che arriva massimo 7 mega. Cosa posso fare ? Sapete darmi qualche consiglio? Grazie in anticipo.
Che offerta hai attivato?
Posteresti le statistiche del modem?
 
  • Mi piace
Reactions: Pier887

Pier887

Nuovo Utente
4
0
Mi hanno attivato la tim smart ma con 20 mega, visto che con fastweb avevo la 20 mega. Le statistiche del modem sono queste:

DSL
Versione Driver DSL: bcm963268_V1.0.154_ADSL_PHY_A2pv6F038q.d24m
Stato: Attivo
Sistema di trasmissione: ADSL2+
Modalità di trasmissione: Interleaved
Power State: L0
Velocità massima di trasmissione (Kbps): 1116
Velocità massima di ricezione (Kbps): 24892
SNR Upstream (dB): 7.2
SNR Downstream (dB): 7.0
Attenuazione Upstream (dB): 8.9
Attenuazione Downstream (dB): 13.0
Potenza in trasmissione (dB): 12.6
Potenza in ricezione (dB): 0.0
Total ES (Errored Secs): 1
Total SES (Severely Errored Secs): 0
Encapsulation Type: ATM
Impulse Noise Protection (INP): 232
Velocità in trasmissione (Kbps): 1116
Velocità in ricezione (Kbps): 21768
Up time: 35031
Total FEC Errors: 3160
Total CRC Errors: 1
Statistiche ATM
PVC 8/35
VPI/VCI: 8/35
Errori CRC (PVC 8/35): 0
PVC 8/36
VPI/VCI: 8/36
Errori CRC (PVC 8/36): 0

Grazie per la risposta.
 

Duke7

Utente Attivo
176
45
Come si può capire da questi 2 dati postati da te:

Velocità in trasmissione (Kbps): 1116
Velocità in ricezione (Kbps): 21768


Agganci totalmente i 20 mega, non so dove sia il problema a questo punto. Azzarderei a dire che sia un problema proveniente direttamente dalla centrale, ma non saprei...

EDIT: potresti postare i dati che ti vengono dati su questa pagina? http://www.ovus.it/verifica_copertura_ehiveco.php

Magari si tratta di un problema di saturazione
 
E

emanu37429

Ospite
Mi hanno attivato la tim smart ma con 20 mega, visto che con fastweb avevo la 20 mega. Le statistiche del modem sono queste:

DSL
Versione Driver DSL: bcm963268_V1.0.154_ADSL_PHY_A2pv6F038q.d24m
Stato: Attivo
Sistema di trasmissione: ADSL2+
Modalità di trasmissione: Interleaved
Power State: L0
Velocità massima di trasmissione (Kbps): 1116
Velocità massima di ricezione (Kbps): 24892
SNR Upstream (dB): 7.2
SNR Downstream (dB): 7.0
Attenuazione Upstream (dB): 8.9
Attenuazione Downstream (dB): 13.0
Potenza in trasmissione (dB): 12.6
Potenza in ricezione (dB): 0.0
Total ES (Errored Secs): 1
Total SES (Severely Errored Secs): 0
Encapsulation Type: ATM
Impulse Noise Protection (INP): 232
Velocità in trasmissione (Kbps): 1116
Velocità in ricezione (Kbps): 21768
Up time: 35031
Total FEC Errors: 3160
Total CRC Errors: 1
Statistiche ATM
PVC 8/35
VPI/VCI: 8/35
Errori CRC (PVC 8/35): 0
PVC 8/36
VPI/VCI: 8/36
Errori CRC (PVC 8/36): 0

Grazie per la risposta.
probabilmente ti hanno attivato il profilo 20 mega ma si son dimenticati di impostare il PVC della connessione a 20 mega, lasciando quello originale a 7 mega.
Chiama il 187 e fallo presente. É già successa una cosa simile ad un altro utente circa una settimana fa.
 

Pier887

Nuovo Utente
4
0
Chiamando il 187 cosa devo dirgli esattamente ? Dopo tante chiamate mi è stato detto che il cambiamento deve essere fatto in centrale, può essere ?
 
E

emanu37429

Ospite


Grazie per le risposte!

Questa è la verifica su Ovus.
Chiamando il 187 cosa devo dirgli esattamente ? Dopo tante chiamate mi è stato detto che il cambiamento deve essere fatto in centrale, può essere ?
in centrale non penso debbano fare nulla. C'è un unico dslam: quello eth con velocità fino a 20 mega, quindi non è che devono fare passaggi o altro.
Il cambiamento sarebbe da fare via computer. L'operatore deve aprire la segnalazione e un tecnico effettuerà la variazione della banda per la tua linea.
 

BrunoPalmigiano

Nuovo Utente
3
0
Buona sera e scusate, mi sono imbattuto in questo forum proprio cercando di risolvere lo stesso problema riportato prima da Pier887. Ho fatto il test sopra linkato e questo che riporto è il risultato. Il modem (fritzbox3490) riporta una velocita di 19Mb circa ma lo Speedtest si ferma s circa 7, potreste aiutarmi a risolvere il problema?
P.s.: è la prima volta che partecipo ad un forum e quindi chiedo scusa se ho sbagliato qualcosa.
Grazie comunque per la risposta che gentilmente vorrete darmi
 

Allegati

E

emanu37429

Ospite
Buona sera e scusate, mi sono imbattuto in questo forum proprio cercando di risolvere lo stesso problema riportato prima da Pier887. Ho fatto il test sopra linkato e questo che riporto è il risultato. Il modem (fritzbox3490) riporta una velocita di 19Mb circa ma lo Speedtest si ferma s circa 7, potreste aiutarmi a risolvere il problema?
P.s.: è la prima volta che partecipo ad un forum e quindi chiedo scusa se ho sbagliato qualcosa.
Grazie comunque per la risposta che gentilmente vorrete darmi
innanzitutto, qual'è l'offerta attiva?
posta anche le statistiche del modem.

ciao. :)
 
  • Mi piace
Reactions: rockysly

luca50

Nuovo Utente
129
21
L'offerta attiva è tim Smart Mobile con profilo a 20Mb. Sotto posto la pagina DSL del mio modem (fritzbox 3490). Grazie
Che schifosi! Con quell’attenuazione e quel margine SNR puoi andare tranquillamente a piena banda visto che hai il DSLAM praticamente in casa. Semplicemente ultimamente TIM attiva le ADSL con banda nominale a 20 a 7, se si sta zitti loro risparmiano banda. Quindi verifica su myTimFisso che abbiano arrivato il l'ADSL a soli 7 mega e poi chiama il 187 assistenza tecnica (2) e scrivi anche a Tim su Facebook o Twitter. Non sarà facile ottenere ciò che tu spetta, quindi in bocca al lupo!
 

BrunoPalmigiano

Nuovo Utente
3
0
Grazie a voi ho risolto, come volevasi dimostrare avevo sempre il profilo a 7mb infatti ho controllato nei dettagli dell'adsl della app MyTimFisso e risultava a 7mb. Chiamati alle 10:00 con tutti i dati alla mano (dati Feitzbox, dati SpeedTest e dati app) e alle 13:30 hanno chiamato a casa dicendo di riprovare la navigazione dopo aver riavviato il modem. Test fatto con un buon 18,69mb. Grazie ancora tutti
 

luca50

Nuovo Utente
129
21
Oggi è stata la giornata giusta anche per me! Ho finalmente trovato un operatore competente che mi ha sistemato il profilo commerciale. Perché sia utile ad altri nella mia stessa situazione l'operazione è stata eseguita da un operatore dell'assistenza tecnica e non dal reparto commerciale.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento