PROBLEMA ADSL Infostrada problema....aiuto

Stato
Discussione chiusa ad ulteriori risposte.

enzo1977

Utente Attivo
66
0
CPU
Core 2 Duo E6550 @ 3ghz
Scheda Madre
Asus p5k/epu
HDD
2*500GB
RAM
Corsair 2*2gb 1066
GPU
XFX Radeon HD 6770
Audio
Sound Blaster audigy 4
Monitor
TV Monitor Samsung TA350
PSU
Trust 520W Low Noise big fan
Case
Thermaltake
OS
Windows Vista + Win7
Salve da pochi giorni mi hanno attivato l adsl infostrada, pero quando avevo fatto il contratto avevo chiesto anche il modem .....invece per adesso mi hanno attivato solo la linea telefonica e la linea adsl.....fortunatamente avevo un vecchio modem quelo bianco ericsson hm 220dp....lo collego al pc creo la prima connessione , fin qua tutto ok...internet funziona bene faccio il test adsl ...arriva a 7mb ok....adesso il problema sta che mio fratello mi ha portato un modem alice quello bianco wifi con le 2 antennine.....scollego il mio modem e metto quello alice, non andava la connessione wifi...dopo aver perso circa na 20 minuti sono riuscito a farlo funzionare....pero all'improvviso si connette mi esce sulla barra delle applicazioni i 2 monitorini e il pallone celeste......ma se provo ad aprire le pagine non mi apre un bel niente.....solo google e qualche altro sito.....che faccio, tolgo il modem alice, e rimetto il modem ericsson.....faccio la connessione....e mi fa la stessa cosa, si connette ma non mi apre nessun sito ....tranne google e qualche altro sito, dal browser provo ad entrare nel modem ericsson, digitando 192.168.254.254 ....la configurzione è tutto ok..... se apro cmd.exe e digito ipconfig /all mi esce questo:

Suffisso DNS primario . . . . . . . . :
Tipo nodo . . . . . . . . . . . . . . : Ibrido
Routing IP abilitato. . . . . . . . . : No
Proxy WINS abilitato . . . . . . . . : No

Scheda PPP ok:

Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : ok
Indirizzo fisico. . . . . . . . . . . :
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì
Indirizzo IPv4. . . . . . . . . . . . : 62.98.108.214(Preferenziale)
Subnet mask . . . . . . . . . . . . . : 255.255.255.255
Gateway predefinito . . . . . . . . . : 0.0.0.0
Server DNS . . . . . . . . . . . . . : 193.70.152.15
212.52.97.15
NetBIOS su TCP/IP . . . . . . . . . . : Disattivato


perche prima con il modem ericsson andava tutto alla grande......mentre invece adesso sempre con lo stesso modem ericsson non funziona piu nulla? vi prego aiutatemi grazie ciao
 

enzo1977

Utente Attivo
66
0
CPU
Core 2 Duo E6550 @ 3ghz
Scheda Madre
Asus p5k/epu
HDD
2*500GB
RAM
Corsair 2*2gb 1066
GPU
XFX Radeon HD 6770
Audio
Sound Blaster audigy 4
Monitor
TV Monitor Samsung TA350
PSU
Trust 520W Low Noise big fan
Case
Thermaltake
OS
Windows Vista + Win7
Ho chiamato all assistenza infostrada mi hanno detto che ce un problema su tutta la Campania.......bha
 

enzo1977

Utente Attivo
66
0
CPU
Core 2 Duo E6550 @ 3ghz
Scheda Madre
Asus p5k/epu
HDD
2*500GB
RAM
Corsair 2*2gb 1066
GPU
XFX Radeon HD 6770
Audio
Sound Blaster audigy 4
Monitor
TV Monitor Samsung TA350
PSU
Trust 520W Low Noise big fan
Case
Thermaltake
OS
Windows Vista + Win7
P.S.

ma con il modem alice Gate VoIP quello bianco wifi...per usare internet in wifi, bisogna fare anche la connessione con immissione user e password....cioè 2 connessioni..non è possibile connettersi in automatico in wifi....spero di essere stato chiaro

mio nipote ha un netbook , con windows xp, la rete la trova si connette, ma internet non va, bisogna fare la connessione con user e password e cosi internet va..ma non capisco allora piu di 2 computer non si possono conettere? .....
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili