Adsl connesso ma non riesco a navigare

Stato
Discussione chiusa ad ulteriori risposte.

daroo

Utente Attivo
187
29
Salve a tutti, sono nuovo nel forum e ho un problema con la connessione internet...
Ho due portatili entrambi connessi via wifi ad un router, uno con vista e uno con xp. il problema è che quello con vista naviga perfettamente mentre quello con xp si connette ma non riesce a navigare.
il router è quello in dotazione di alice.
vi ringrazio anticipatamente...
Claudio
biggrin2.gif
 

daroo

Utente Attivo
187
29
Come faccio a sapere se corrispondono con il router?

per ora la connessione sul computer che non naviga è questa:
indirizzo ip: 192.168.1.3
subnetmask : 255.255.255.0
gateway predefinito
server dns: 62.211.69.150
212.48.4.15

come lo devo reimpostare?
 

appena_iscritto

Utente Attivo
505
2
CPU
t7600
HDD
200GB
RAM
2GB
GPU
Nvidia
OS
Vista Hp
ovvio che non naviga, manca il gateway.
Gateway e DNS primario devono essere settati a 192.168.1.1
 

WOLF81

Utente Èlite
2,706
216
CPU
Intel core i7 3770k
Dissipatore
Noctua NH-D14
Scheda Madre
Asus P8Z77 WS
HDD
Samsung 850 PRO 512GB
RAM
G. Skill 32GB 2400Mhz
GPU
Asus ROG strix rx 590 8gb
Audio
Integrata
Monitor
TV Samsung 32" (Full HD)
PSU
Corsair HX1000I
Case
Cooler Master MasterCase Pro 5
OS
Windows 10 64 bit
ho provato ma non funziona comunque, che cosa può essere?

Come extrema ratio ti consiglio di chiamare l'assisitenza alice di telecom: forse ti risolvono il problema
 
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili