PROBLEMA ADSL 20 mega TIM va a 8, tecnici e operatori truffaldini

Stato
Discussione chiusa ad ulteriori risposte.

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
Buonasera ragazzi, verso fine marzo ho finalmente dato un'occhiata al mio piano telefonico e sono passato da una vetusta Alice 7 mega del 2009 (che in realtà corrispondeva a 4-5 effettivi quasi sempre, capitava che per giornate intere andasse a 0.30) a una connessione da 20. Subito dopo l'attivazione i vari speedtest riportavano 8.70 mega fissi con davvero minima variazione, così quando ho chiamato per chiedere delucidazioni, mi hanno detto "no tranquillo, non considerare affidabili i test ora, dobbiamo allineare la linea, vedi che tra due massimo tre giorni sarà tutto apposto".

Qualche giorno dopo andava ancora a 8.7 fissi, chiamo e mi dicono di continuare ad aspettare per qualche giorno. Nulla, sempre 8.7 spaccati. Chiamo allora la "parte" assistenza tecnica del 187 (in pratica quella che può essere raggiunta premendo 2 quando si chiama al numero) e mi sento dire mentre li sento smanettare sulla tastiera "mhh si ha ragione, da quanto vedo è proprio un problema alla centrale (distante 2.2KM) da cui non arriva il segnale pulito dei 20 mega, probabilmente c'è un guasto alla centrale riguardante la cella della sua zona". "Apro un reclamo tecnico e intanto metto la sua linea sotto controllo per un paio di giorni".

Dopo aver fatto sta cosa due volte senza ottenere uno straccio di risultato, anzi addirittura scendendo da quei rock solid 8.70 a qualcosa tipo 5-7 nel mentre, alla terza mi capita la fortuna di parlare con un operatore competente, che mi apre un reclamo per davvero sta volta (adducendo sempre la stessa problematica, aka "non arrivano 20 mega puliti dalla centrale") dandomi persino il numero di segnalazione con cui controllare lo status dal sito o da quella schifosissima app TIM Fisso (grazie alla quale ho visto che i miei due reclami precenti erano stati aperti e chiusi subito dopo), per evitare di farmi richiamare per l'ennesima volta. (E' importante notare che per due minuti il giorno dopo la segnalazione navigavo a 10 mega puliti).

Lunedì, dopo aver sollecitato la pratica (chiamando il 187 perchè quello schifo di app non faceva segnalare), mi arriva la segnalazione della riparazione del guasto generalizzato riguardo la mia zona come follow-up dell'SMS che avevo ricevuto giorni prima dell'apertura della pratica. Torno a casa, 5.80 mega rock solid. Qui comincia a complicarsi davvero non poco ragazzi quindi munitevi di pazienza, siete la mia ultima spiaggia (e penso che molti di voi possano condividere il senso di seccatura e astio quasi nei confronti di questi pecoroni della telecom).

Prima cosa, la pratica era ancora aperta, nonostante il guasto a detta dell'SMS automatico fosse stato riparato. La mattina chiamano a casa quelli della TIM e dicono "per il momento potete raggiungere solo i 10 mega per via di un guasto alla centrale", allorchè chiedo "ma potrò mai raggiungerli 20?" e lui "si, ma non so quando" (è da notare che non penso intendesse 20 mega puliti ma tipo 13-14 com'è giusto che sia, non abito alla centrale). Chiede il permesso di farmi passare a 10 mega (tra l'altro ma che ca*zo significa non dovrei avere un profilo da 20 mega già attivo ma vabbè), io rispondo si, sto qui smanetta un minutino alla tastiera e poi chiudiamo la chiamata. Speedtest, 5.80 mega.

Durante il pomeriggio, l'escalation: un tecnico che non avevo mai chiamato si presenta a casa mia. Teoria: probabilmente l'hanno mandato quelli che hanno chiamato di mattina per fare il passaggio alla 10 mega evidentemente, perchè sto qui mi saluta e comincia a smanettare prima alla centralina vicino casa, poi apre un pannello (penso dell'enel) in un muretto vicino e fa qualcos'altro, e mi incita a rientrare in casa e vedere come andasse la connessione. Sempre 5.82. Rendo noto al gentil signore il risultato il quale dice "eh così rimane, qua ci sono solo 7 mega dove abiti tu", poi dopo che gli avessi detto "ma io a 7 ci sono andato fin'ora" s'è rimangiato tutto e ha detto "qua massimo 10".

Allorchè gli ho menzionato la chiamata che ho ricevuto la mattina stessa ma lui convinto "non so nulla di quello che mi stai dicendo, tutto quello che so è che qui puoi arrivare massimo fino a 10, perchè il segnale da 20 dalla centrale arriva a 13-14 al cabinato e dal cabinato a casa tua scende a 9-10 (strano perchè il cabinato è a manco trecento metri da casa). Gli ho fatto vedere un risultato di speedtest di 5.82 mega spaccati ma lui "ehhh da wifi meglio che non fai speedtest, faccio questo lavoro da 7 anni credimi" (nonostante fossi a 1cm dal router e il segnale non fluttuasse). Ma ad ogni modo caccia fuori un enorme apparecchio bianco al quale attacca la presa del telefono con un display con scritto sopra 9.89mbps, dicendomi appunto che non c'erano problemi di nessun tipo e che c'erano quasi 10 mega effettivi. Andatosene via, lo richiamo per dirgli "guarda ho fatto test da ethernet ma sempre 5.82 esce" e lui "riprova con un altro modem , o resetta questo". Provate entrambe, lo richiamo per avvertirlo del fatto che il risultato fosse sempre lo stesso, e lui "mh ok, ti richiamo io domani".

Convinto del fatto che non mi avrebbe richiamato (spoiler: non l'ha fatto per davvero, cvd), oggi pomeriggio ho chiamato un operatore del 187, a cui ho illustrato tutta la situazione, che mi ha attivato un profio i184 dall'i197 che avevo, effettivamente portandomi il download a 8500kbps (letto dal router) da circa 6800 che era prima (che però viene riportato come 7.21mbps stabile nei vari speedtest), spiegandomi che questo era il massimo raggiungibile dalla mia linea, visto che comunque mi ha ora svelato di essere in realtà distante circa 4 Km dalla centrale. Io infatti gli ho detto del mio valore di attenuazione ovvero 37.1 db e lui mi ha spiegato come quei 37 significhino che sono distante 3.7km circa dalla centrale (solo che a me sembra una cassata siccome in upload ho 20db, vuol dire che in up disto 2km?). E insomma mi ha spiegato che la mia linea per le condizioni che ha è destinata a oscillare tra gli 8 e i 10 mega (tra l'altro 8 riportati solo sul router perchè io ne in download veloci (tipo iso di debian) ne in nessuno speedtest sono andato oltre i 7.20m appunto, dove va a finire il rimanente?)

E quindi ragazzi, la fatidica domanda: Questo è davvero il massimo a cui posso arrivare? E' vero che ho questa distanza dalla centrale? E anche se fosse, dove sono quei 9.89 mega misurati dal tecnico in due istanze diverse a distanza di 20 minuti l'una dall'altra (quindi o è stata una particolarmente fortuita fascia oraria o bho), e dove sono i rimanenti kilo che passano tra 7200 dello speedtest e 8500 del router? Dove sono finiti quegli 8.70 rock solid dello speedtest? perchè la tim fa così schifo?

(Scusate la consecutio temporum che fa inorridire ma sono stanco e arrabbiato con la telecom
:ciaociao:)


yqTj7ef.png
 
Ultima modifica:

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Dopo essermi letto tutta la tua storia purtroppo si sei al limite della linea , le cose che puoi fare sono due sostanzialmente , o ti fai mettere la 10mega anche se va a meno solo per il discorso di avere un mega in upload altrimenti ti fai mettere a 7mega con il profilo a 6db cosi avrai la portante piena , una cosa però non hai specificato , il tecnico che è uscito ha provato a vedere se c erano coppie libere nell armadio ??
 

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
Dopo essermi letto tutta la tua storia purtroppo si sei al limite della linea , le cose che puoi fare sono due sostanzialmente , o ti fai mettere la 10mega anche se va a meno solo per il discorso di avere un mega in upload altrimenti ti fai mettere a 7mega con il profilo a 6db cosi avrai la portante piena , una cosa però non hai specificato , il tecnico che è uscito ha provato a vedere se c erano coppie libere nell armadio ??
In realtà non ho chiesto perché non so cos'è una coppia ne so cosa succede quando è libera (mi sto informando mano a mano, solo l'altro ieri ho appreso il significato di attenuazione e SNR), quindi se potessi gettare un po di luce sarebbe perfetto!

Comunque considerando che l'allaccio alla 20 mega mi costa davvero poco rispetto a quanto pagato prima lascio così, ma ti pongo una domanda: come mai di internet effettivo vedo 7 mega e mezzo massimo mentre il router segna quel valore li di 8 e mezzo (tra l'altro fisso, si muove solo di pochi kbit), e poi dove sono finiti quei 9.89 mbps misurati dal tecnico che ho visto con i miei occhi? Magari devo farmi attivare un profilo di linea diverso?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
In realtà non ho chiesto perché non so cos'è una coppia ne so cosa succede quando è libera (mi sto informando mano a mano, solo l'altro ieri ho appreso il significato di attenuazione e SNR), quindi se potessi gettare un po di luce sarebbe perfetto!

Comunque considerando che l'allaccio alla 20 mega mi costa davvero poco rispetto a quanto pagato prima lascio così, ma ti pongo una domanda: come mai di internet effettivo vedo 7 mega e mezzo massimo mentre il router segna quel valore li di 8 e mezzo (tra l'altro fisso, si muove solo di pochi kbit), e poi dove sono finiti quei 9.89 mbps misurati dal tecnico che ho visto con i miei occhi? Magari devo farmi attivare un profilo di linea diverso?

dentro l armadio di zona dove ha fatto la misura e dove passa la tua linea ci sono dei cavi che arrivano dalla centrale telefonica dove sei collegato , di solito se in quei cavi ci sono dei doppini liberi in questi casi si prova a sostituirli per vedere se la cosa migliora o meno
 

sasuke0

Nuovo Utente
52
5
Te lo dico io cosa vuol dire truffaldini.
Pagare 50€ al mese per una connessione 7 Mb (scritto sulla bolletta di *****) e in realtà essere coperti solo da una connessione che può erogare massimo 640Kbit/s ovvero 75Kbyte/s in fase di download (teorici) nel 2016.
Passare mesi e mesi con una latenza nelle ore serali che superano il SECONDO (1000 ms), impossibilità di giocare a qualunque game online, o la navigazione web normale, news social network, streaming e via dicendo.

Connessione che salta quando gli gira le palle, tipo oggi mi è saltata la connessione tipo 7 volte e non è che si riaggangia dopo 1 minuto per intenderci.
Trovarsi banner pubblicitari in giro per il web con il simbolo di TIM (africa) che pubblicizza la sua ***** di fibra del *****.
Ho finito sia le bestemmie che la pazienza, sto facendo una raccolta firme come un utente del forum mi aveva consigliato, vediamo.
Altro che Trump qua ci vuole Mosconi, azienda che detiene il monopolio, ma perfavore falliti schifosi, si interessano di pubblicizzare la fibra, la fibra la, ma dove ***** volete andare, sono diventati digitali, hanno adirittura la pagina facebook, che se gli fai una domanda qualsiasi ti copia-incollano la solita frase del *****, fornisci codice fiscale, numero di telefono e sto ***** ;-)

Edit: appena finisco di postare ed è saltata ancora la connessione ;-)
 
Ultima modifica:

Ottoore

Utente Èlite
21,672
10,394
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
e lui mi ha spiegato come quei 37 significhino che sono distante 3.7km circa dalla centrale

AHahahhahahahahah.

Per il resto mi spiace dirtelo ma sei tu quello che ha deciso di pagare per una 20Mb/s. Se facessi il downgrade a 7mb/s andresti lo stesso a 7mb/s pagando per quanto effettivamente puoi avere.
 
  • Mi piace
Reazioni: RockStepp

sasuke0

Nuovo Utente
52
5

(Scusate la consecutio temporum che fa inorridire ma sono stanco e arrabbiato con la telecom
:ciaociao:)


Posso capire che sei incazzato con la telecom per non raggiungere i 20 Mb, ma almeno in una notte se vuoi 30gb li scarichi io per scaricare 30Gb devo aspettare 120 ore ;-)
Se vuoi un ping più basso paghi quei 3 euro al mese e scendi a 25 ms perfetto per il gaming
 
  • Mi piace
Reazioni: PayBack

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
AHahahhahahahahah.

Per il resto mi spiace dirtelo ma sei tu quello che ha deciso di pagare per una 20Mb/s. Se facessi il downgrade a 7mb/s andresti lo stesso a 7mb/s pagando per quanto effettivamente puoi avere.

No ma in effetti ci ho risparmiato comunque, pagavo tipo 57€ al mese per una 7 mega antichissima e ora ne pago 40 quindi il guadagno economico, a differenza di quello prestazionale, c'è. Ma comunque quando la avevo i 7 non erano davvero quasi mai effettivi quindi sarebbe peggio

Immagino quindi che sia un po una cazzata sta cosa dei 3.7km? Lo presupponevo visto che in up l'attenuazione è 20db, che è un gruppo di fili fa una strada più corta dell'altro? :S anzi ti chiedo se puoi dirmi come controllare la distanza dalla centrale col mio numero di telefono, ho provato quel kpnqwest ma la Calabria non esiste nei database di quel sito quindi nulla

dentro l armadio di zona dove ha fatto la misura e dove passa la tua linea ci sono dei cavi che arrivano dalla centrale telefonica dove sei collegato , di solito se in quei cavi ci sono dei doppini liberi in questi casi si prova a sostituirli per vedere se la cosa migliora o meno

Provo a chiedere più tardi anche se non so se ha effettivamente controllato all'armadio la velocità di 9.89mbps (intendo il parallelepipedo con gli inserti di plastica rossa), piu che altro l'ho visto armeggiare sopratutto con degli armadietti a muro (accanto a quelli enel) vicino casa mia.

Comunque, anche se non ci fossero coppie libere, non posso fare nulla per migliorare la situazione? Leggevo di gente che si faceva cambiare profili di rete tipo i184 ecc (non so il nome specifico, come dicevo sto ancora imparando) o smontava vecchi fusibili dalle prese telefoniche di casa loro, o cambiava profilo SNR.. La situazione rimarrà così? 8.5mbps nelle statistiche del router, 7.5 max utilizzabili e non uno di più, fatidici 9.89mbps misurati dal tecnico e discorsi di "massimo 10mega" volatilizzati?

Grazie a tutti comunque dell'aiuto!
 

Lorenzo1996l

Utente Attivo
1,131
353
No ma in effetti ci ho risparmiato comunque, pagavo tipo 57€ al mese per una 7 mega antichissima e ora ne pago 40 quindi il guadagno economico, a differenza di quello prestazionale, c'è. Ma comunque quando la avevo i 7 non erano davvero quasi mai effettivi quindi sarebbe peggio

Immagino quindi che sia un po una cazzata sta cosa dei 3.7km? Lo presupponevo visto che in up l'attenuazione è 20db, che è un gruppo di fili fa una strada più corta dell'altro? :S anzi ti chiedo se puoi dirmi come controllare la distanza dalla centrale col mio numero di telefono, ho provato quel kpnqwest ma la Calabria non esiste nei database di quel sito quindi nulla



Provo a chiedere più tardi anche se non so se ha effettivamente controllato all'armadio la velocità di 9.89mbps (intendo il parallelepipedo con gli inserti di plastica rossa), piu che altro l'ho visto armeggiare sopratutto con degli armadietti a muro (accanto a quelli enel) vicino casa mia.

Comunque, anche se non ci fossero coppie libere, non posso fare nulla per migliorare la situazione? Leggevo di gente che si faceva cambiare profili di rete tipo i184 ecc (non so il nome specifico, come dicevo sto ancora imparando) o smontava vecchi fusibili dalle prese telefoniche di casa loro, o cambiava profilo SNR.. La situazione rimarrà così? 8.5mbps nelle statistiche del router, 7.5 max utilizzabili e non uno di più, fatidici 9.89mbps misurati dal tecnico e discorsi di "massimo 10mega" volatilizzati?

Grazie a tutti comunque dell'aiuto!
ciao, allora come ti hanno già detto gli altri utenti sei molto distante dalla centrale , invece per quei 10 mega del tecnico quella è al 99 per cento la velocità che lui vede in cabina e nn a casa tua quindi magari i tuo cavi in rame dall'armadio a casa tua sono mooooolto vecchi e degradati e magari come hai detto tu in 300 metri si degradano 3 mega!
un altra cosa lo speedtest nn sarà mai uguale all'allineamento del modem perchè cmq il modem ha un overheat !
specifico un altra cosa i contratti ormai che fanno tutti gli operatori compresa tim dicono specificatamente FINO A 20 MEGA quindi se per vari motivi come lontananza dalla centrale oppure degrado di cavi tim nn riesca prorpio ad impostarti un profilo a 20 mega tim in tutta legalità può metterti un profilo a 10 mega ! in automatico però con un profilo a 10 mega i minimi garantiti da contratto cambiano e quindi invece di avere i 7,2 mega garantiti che si hanno con una 20 mega , avendo una 10 mega il minimo garantito è 2,1 mega!
 
  • Mi piace
Reazioni: Andrea786

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
ciao, allora come ti hanno già detto gli altri utenti sei molto distante dalla centrale , invece per quei 10 mega del tecnico quella è al 99 per cento la velocità che lui vede in cabina e nn a casa tua quindi magari i tuo cavi in rame dall'armadio a casa tua sono mooooolto vecchi e degradati e magari come hai detto tu in 300 metri si degradano 3 mega!
un altra cosa lo speedtest nn sarà mai uguale all'allineamento del modem perchè cmq il modem ha un overheat !
specifico un altra cosa i contratti ormai che fanno tutti gli operatori compresa tim dicono specificatamente FINO A 20 MEGA quindi se per vari motivi come lontananza dalla centrale oppure degrado di cavi tim nn riesca prorpio ad impostarti un profilo a 20 mega tim in tutta legalità può metterti un profilo a 10 mega ! in automatico però con un profilo a 10 mega i minimi garantiti da contratto cambiano e quindi invece di avere i 7,2 mega garantiti che si hanno con una 20 mega , avendo una 10 mega il minimo garantito è 2,1 mega!

Il fatto è che quei 9.89 li ha misurati a casa mia proprio con il mio cavo telefonico, quindi non so proprio, prima quello li misura 9.89, poi il router ne aggiancia 8.5 e me ne dà 7.5 massimo.. ma per questo mega in meno da allineamento router ad effettivo internet come mi hai detto c'è di mezzo il surriscaldamento del modem, quindi cercherò di tenerlo più fresco, magari raggiungerò gli 8.5 stabili come prima. Ma quando li raggiungevo il modem riscaldava nello stesso identico modo, quindi o in quel momento allineava a 9.5mbps (dannato me, non ho controllato) o non so proprio.. ma seguendo questo ragionamento beh allora quando ho raggiunto per qualche minuto i 10 mega effettivi sul computer allora il modem avrebbe dovuto allineare sugli 11, cosa impossibile a detta del tecnico. Che casino ragazzi :/

In pratica, siccome quei 9.89 li ho visti a casa mia e il router non ci si avvicina neanche, e la perdita di segnale per via dell'overheat non spiega il mio navigare per due minuti a 10 mega, allora la mia domanda è? Che posso fare, siccome quei 10 mega non mi sembrano del tutto off limits?
 
  • Mi piace
Reazioni: Andrea786

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Il fatto è che quei 9.89 li ha misurati a casa mia proprio con il mio cavo telefonico, quindi non so proprio, prima quello li misura 9.89, poi il router ne aggiancia 8.5 e me ne dà 7.5 massimo.. ma per questo mega in meno da allineamento router ad effettivo internet come mi hai detto c'è di mezzo il surriscaldamento del modem, quindi cercherò di tenerlo più fresco, magari raggiungerò gli 8.5 stabili come prima. Ma quando li raggiungevo il modem riscaldava nello stesso identico modo, quindi o in quel momento allineava a 9.5mbps (dannato me, non ho controllato) o non so proprio.. ma seguendo questo ragionamento beh allora quando ho raggiunto per qualche minuto i 10 mega effettivi sul computer allora il modem avrebbe dovuto allineare sugli 11, cosa impossibile a detta del tecnico. Che casino ragazzi :/

In pratica, siccome quei 9.89 li ho visti a casa mia e il router non ci si avvicina neanche, e la perdita di segnale per via dell'overheat non spiega il mio navigare per due minuti a 10 mega, allora la mia domanda è? Che posso fare, siccome quei 10 mega non mi sembrano del tutto off limits?

guarda che l overheat mica vuol dire che si scalda il modem ahahahhahaha ! se bastasse solo raffreddare il modem ce li avremo tutti dentro ad un minimo frigo o no Lorenzo1996l AHAHAHAH
 

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
guarda che l overheat mica vuol dire che si scalda il modem ahahahhahaha ! se bastasse solo raffreddare il modem ce li avremo tutti dentro ad un minimo frigo o no Lorenzo1996l AHAHAHAH

Ma io che ne so scusa, in ambito informatico in genere questo significa, come ti ho detto ho cominciato a informarmi solo ora, piuttosto non sarebbe male se potessi aiutarmi effettivamente col problema, magari anche spiegandomi l'effettivo significato di overheat in ambito di modem etc siccome cercando "modem overheat" su Google esce quello di cui parlo io quindi..
 
Ultima modifica:

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ma io che ne so scusa, in ambito informatico in genere questo significa, come ti ho detto ho cominciato a informarmi solo ora, piuttosto non sarebbe male se potessi aiutarmi effettivamente col problema, magari anche spiegandomi l'effettivo significato di overheat in ambito di modem etc siccome cercando "modem overheat" su Google esce quello di cui parlo io quindi..

E sostanzialmente la differenza tra la portante adsl che è quella che rileva il modem ( il famoso data rate ) e la velocità effettiva che rilevi quando fai uno speedtest ( che dovrebbe essere quello che viene specificato nel contratto ) fai conto che di norma il segnale adsl è più alto di 2mega rispetto alla velocità effettiva
 

Ottoore

Utente Èlite
21,672
10,394
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
S anzi ti chiedo se puoi dirmi come controllare la distanza dalla centrale col mio numero di telefono, ho provato quel kpnqwest ma la Calabria non esiste nei database di quel sito quindi nulla

Ti posso dare un altro sito ma penso che il database sia comune. Tentar non nuoce.
Verifica Copertura ADSL / HDSL
 

PayBack

Nuovo Utente
98
3
CPU
Core i7 2670QM
HDD
500GB
RAM
4GB DDR3 Corsair
GPU
Radeon HD 6490M
Monitor
eh
Ti posso dare un altro sito ma penso che il database sia comune. Tentar non nuoce.
Verifica Copertura ADSL / HDSL

8lYJ67C.png


Ricapitolando, 8700 kbps max in downstream dal router (neanche vicino a quei 9.89 visti in precedenza con il tecnico), 7.50mbps max effettivi, profilo linea i184, probabile distanza di circa 3-4km dalla centrale, SNR 5.5-6, attenuazione 37. Non si può fare proprio nulla (oltre a comprare un modem con meno overheat)?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili